eSportBG

Members
  • Content Count

    3
  • Joined

  • Last visited

About eSportBG

  • Rank
    User

Друго

  • Kaра
    A4 2007 2.0 TDI

Персонална информация

  • Location
    София

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Здравейте колеги ! Имам следния казус: Преди седмица се прибирах от морето и изведнъж колата загуби мощност и и светна чека на таблото ( в жълто ). Прибра ме до София с максимална скорост 80 (и то едвам-едвам). Оказа се за турбина и един вал ( тъй като на 350 000 км бил за смяна, защото му падали някакви тапи). Колата вече е с нова турбина и вал, но има следния проблем: При подаване по-рязко на газ колата не влиза добре в турбина, а ако продължиш да я настъпваш или влиза в турбина или светва лампата, която изображява една бубина на таблото ( мисля, че се води лампата за подгрев на свещите ) и губи мощност. Отделно и светна и отново чека. Но продължи да върви и да се държи нормално. Днес я водих за диагностика и от нея научихме, че колата е отчела следната грешка - (P0299 Turbocharger/Supercharger A Underboost Condition ). Някой сблъсвал ли се е с този проблем ? От какво може да е породен ? Мерихме вакум ( всичко е в нормите ). Маф сензора също е както трябва. П.С. Извинявам се, ако не обяснявам както трябва или с правилните термини. Ако имате някакви въпроси за доизясняване на казуса, с удоволствие ще отговоря ! Благодаря !
  2. @@nTon Благодаря ! Да моя е грешката А4 е. Извинявам се за объркването ! @vle4ugoto Благодаря за отговора ! Следя нивото на антифриза и маслото от доста време.. не пипа. Днес доста се поразходих по сервизите и накрая имам някаква по-точна констатация. Имам вал за смяня, на който са му изпаднали тапите, защото е за смяна (тапите му са в картера). Оказа се че е консуматив и около 350 000 км е за смяна. В двигателя няма въздух както трябва и за това се дърпа повече гориво и резултата е пушека, който го има само на ниски обороти. На високи всичко е точно. Забравих да спомена, че колата е с чип. Благодаря на всички, които изразиха мнение !
  3. Здравейте, колеги ! От седмица/две имам проблем с колата (S4 2007 2.0 TDI - ръчни скорости). Когато я покарам известно време и спра някъде на сфетофар или като цяло и работи на място започва да пуши бял пушек. Закарах я при майстор и той каза, че проблема може да бъде решен с настройка на дюзи а след това, че някакви тапи са паднали в двигателя. Някой сблъсквал ли се е с този проблем и може ли да даде мнение как го е решил ? П.С. Извинявам се, ако не обяснявам като хората ! Ако имате въпроси, насреща съм за да отговоря. Благодаря !