Search the Community

Showing results for tags 'придърпване'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • e-tron
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 2 results

  1. Здравейте, нов съм във форума и се надявам някой да може да ми помогне. Преди около година си купих A8 D3 3.0 TDI и до сега съм много доволен от колата, няма никакви проблеми. Наскоро обаче забелязах че докато е на трета колата започва леко да се тресе когато подавам леко газ, особено когато карам нанагорно. Имате ли някаква представа от какво може да е.
  2. Здравейте колеги, наскоро се появи един страннен проблем при колата. Автомобилът е А3 1.8 Т AUM. При тръгване при вече напълно отпуснат съединител и лека газ автомобилът тръгва да ускорява все едно съм натиснал педала докрая за 3,4 секунди и след това забива леко предницата все едно съм си върнал положението на педала. Един вид все едно пускам съединителя на първа докато тръгне, след което натискам педала докрая и го връщам до леко натиснато положение. Ако тръгна да ускорявам повече проблема го няма. Също така на другите скорости освен на 1 не го усещам( може би там е най- силно изразено). На диагностика не излиза нищо, никакви лампи не светят. Дросела е адаптиран на няколко пъти, не е от него. Колата има газов инжекцион, но го прави както на газ, така и на бензин. Не знам дали не е нещо с педала на газта, но не мога да си отговоря на този въпрос. Някой сблъсквал ли се е с такъв проблем? Благодаря предварително за отговорите!