Sign in to follow this  
div

Присветва лампата за маслото

Recommended Posts

Здравейте колеги.

Колата е 80-ка с NE мотора.

От около месец на пет пъти ми присветна лампата за маслото.

Това се случва винаги на празен ход и загрял мотор, като лампата леко примигва, а зумера го

чух само веднъж за секунда.

Първо смених масления филтър но проблема си остана. После измерих налягането на маслената магистрала

показваше 3 атмосфери. Проблема си продължава вече сам изминал така над 1000 км.

Може да е от датчика, от таблото и т.н

Из темите срещнах ,че релето за тази лампа може да е проблема. Колегата пишеше че то е с №2 .

Можете ли да ми посочите целия номер и къде по точно се намира това реле.

Какво да сменя първо сега, датчик ли ....?

Share this post


Link to post
Share on other sites

Първо виж дали някой кабел за датчика не се мандахерца, и да опира на мотора някъде и оттам !

После за по-сигурно си смени и маслените датчици !

И филма може да започне - помпииии, бла бла ...

Share this post


Link to post
Share on other sites

И аз смятам че е датчик,щом имаш налягане на маслото помпата си ти бачка :respekt:/>

Edited by guner25

Share this post


Link to post
Share on other sites

Аммм, то остава открит въпроса на какви обороти е мерил това налягане ... Че при 4000 ега не ги даде !

Мери се на мисля 2000 оборота - трябва да е минимум 2 бар-а !

Share this post


Link to post
Share on other sites

Налягането е измерено при 2000 оборота при загрял мотор(дори при включена перка).

Share this post


Link to post
Share on other sites

Колега , датчика е , който е до пръчката за измерване на маслото , нов оригинален струва около 55-60 лева , но можеш да го замениш с обикновен от 6 лева :)

Share this post


Link to post
Share on other sites

Това , че при 2000 оборота имаш 3 бара колега е добре ... но на празен ход ако пада на 0.8 или под него , затова може да ти свети лампата , на празен ход ако не се лъжа трябва да е над 0.8 бара налягането на мотора . За справка , моята на 2000 оборота и масло на 90 градуса загряло дава 4.5 бара ... На празен ход при 90 градуса на маслото имам 1.6 - 1.8 бара някъде ...

Share this post


Link to post
Share on other sites

Колега, на празен ход и загрял мотор манометъра показваше 1.6 атмосфери.

Edited by VBI
Цитиране на предходен пост!

Share this post


Link to post
Share on other sites

С какво масло си че дава толкова високо ?!

Минерално ли ?

Share this post


Link to post
Share on other sites

Ти може и такова временно да налееш :hilezh:

То и без това няма много да се заседява по системата :lol:

Share this post


Link to post
Share on other sites

75W140 :hilezh:/>/>

Колега, HCOHCO ти се хилиш , но като светне и твоята лампа ще се озъбиш!!!

С какво масло си че дава толкова високо ?!

Минерално ли ?

Маслото е минерално и е 15W40 на 5000 км.

Share this post


Link to post
Share on other sites

Реле за лампата на маслото? Изненадвате ме!

Share this post


Link to post
Share on other sites

Реле за лампата на маслото? Изненадвате ме!

това бях открил:

"...ако смениш датчиците, и не се оправи, пробвай следното. Махаш километража, бъркаш(на 10 см надолу и вляво има едно реле на което има цифра 2. Смени го, и ще спре да ти свети лампата. Гарантирам."

Edited by div

Share this post


Link to post
Share on other sites

Смени си кафявия датчик за маслото и ще спре да свети.Другия вариант е да имаш откачен край на датчика - огледай и ако всичко е нормално,смени датчика zustimm.gif

Share this post


Link to post
Share on other sites

Колега, HCOHCO ти се хилиш , но като светне и твоята лампа ще се озъбиш!!!

Маслото е минерално и е 15W40 на 5000 км.

Ма, нещо скара ли ми се ? :gruebel:

Отговорите на проблема са ти написани.

Имаш ли 2 бар-а на 2000 об/мин. Имаш.

Сменяваш датчика и преглеждаш за оголен/протрит кабел.

Има вероятност и да е от самото табло,но тя е малка.

Реле за лампата на маслото? Изненадвате ме!

Чшшш,ти незнаеш явно ква неземна технолгия е Б3 има релета за все :hilezh:

Share this post


Link to post
Share on other sites

смени си маслото и проблема е решен,и при мене беше така ново масло и край с проблема

Share this post


Link to post
Share on other sites

Колегата е писал , че е мерил налягане и има такова , в такъв случай не е в маслото проблема . Или е датчик или окабеляването на датчика . Аз имах подобен проблем , при мен нещо миничека в таблото се бъзикаше , смених го с друг и се оправи ...

Share this post


Link to post
Share on other sites

И като стана дума за мини чекове си търся ауто чек без борд ако некой има излишен да свирка ;)

Share this post


Link to post
Share on other sites

Какви пари даваш?

Ради тва ми е любимия въпрос hilezh.gif На него отговарям,че и 10лв мога да дам ;)

Въпроса е колко искаш ти пък да видим ко ще се разберем.

bia.gif

Share this post


Link to post
Share on other sites

Купих си датчик .

Утре ще го сменя и по-късно ще пиша за резултата .

Поздрави!

Share this post


Link to post
Share on other sites

bia.gif

Дай некъв мейл и довечера получаваш сМинки.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.