Search the Community

Showing results for tags 'full led'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 1 result

  1. Здравейте. Поздрави на всички фенове. Сдобих се с ауди а6 2013 с фул лед фарове. При доставката (Америка) левия фар беше счупен и пълен с вода, но работеше(дневни светлини, къси, дълги, всичко). След възстановяването на фара(премахване на водата и подмяна на стъклото) късите светлини не работят. Всичко друго си е ОК. Изписва грешка "vehicle lights malfunction". Завъртях модула (този който се намира при подкалника) на другия фар. Всичко си работи нормално, като мисля, че проблема няма да е там. Някакви идеи за спасение???