Bako Choice

Members
  • Content Count

    3
  • Joined

  • Last visited

About Bako Choice

  • Rank
    User

Друго

  • Kaра
    N15 GTi SR20DE '98
  1. Оу, забравих.. освен мигачите, светят и ръчната, и акумулатора само на контакт. Сега е пълна информацията.
  2. Здравейте, нямам Ауди и не харесвам немски автомобили, моето започва с N и върви много (ей ш, ауп, бая, малеее видя ли), но това е друг въпрос. Ако прочетете масов проблем, не бързайте да пишете как не съм гледал форума и в интернет имало всичко, защото съм изчел и свитъците под Ватикана даже. Приятелката ми, сравнително скоро си взе А3 1.6 2002 8L, с дупка в колектора(хахах пластмасов (ем...немска работа)), но без газ. Така... 1.6 бензин с EGR(луда работа...), който е затапен и буксата виси... първоначално само звука от вакуумната помпичка беше съмнителен, НО.. ESP започна да свети заедно с тръгълника на ABS. След няколко различни диагностйка и глупостите им, й забраних да си дава парите на тея бракониери ( - Аха, вярно има EGR, ето го !, при което го поглеждам само с едното око, изразявайки пълното си мнение, той се усеща, поглежда пак и казва: Ааа не, ето това отзад е EGR :((, но вече изобщо не го гледам, А НАПРАВО ТРЪГВАМЕ !!!!!! ). Работата е там, че съм преглеждал всички маркучи, сонди, монди, датчици, слаб поток въздух било.. електронен капсулован дросел с антифриз съм свалял, отварял, чистил писти, колелца, лайна, филтри въздушни, дебитомери, смени си таблото, адаптираха го, ауе как така тряа да я водя на майстор и да му казвам кво да прави кви са тея хора уе, както и да е, кутии преглеждах за луфтове, пукнатинки, работи, всичко всичко всичко, накрая успях да изчистя "перманентните" грешки със сваляне на батерията за няколко часа.... колата, когато си поиска, гаснеше, сяцаше, блокираше педалите и се форсираше сама, беше пълен Ад. И в крайна сметка - до скоро всичко си беше наред, само дето постоянно свети checking control-а, но тя му свикна и вече не я дразни. Проблема, от всеки ден(буквално беше неизползваема колата), започна да се появява веднъж на 2-3 месеца, при което пак го чистим със сваляне на акумулатора и така до вчера, когато след качване обратно на акумулатора, уредите и светлините по таблото не светят и не работят, плюс лампата на запалката. Светят само индикаторите за мигачите(като пуснеш мигач разбира се). Таблото е чисто ново, на няколко месеца, с големия дисплей е, сменва го, както казах, защото стария дисплей беше малък и показваше само едно голямо ОК и то на половина, и нещо друго не работеше, не помня вече, както и да е, колата сутринта работеше само 5 сек. и гаснеше сама, без значение на място или се опитва да отиде вече на работа :Д. Преди месец и нещо си сложи аларма(много дразнещ звук) и понеже не сме сваляли акумулатора в този интервал, помислих, че можи би нещо от рода на имобилайзер я блокира, пък и незнам тая аларма през кое минава..но скочих днес до тези и казаха, че ако има изобщо имобилайзер, няма дори да запали, ако проблема е от него. След обяд колата вече се движи и не гасне, но стрелките и светлините по таблото все още не работят(с изключение на индикаторите за мигачите). Ако е изгоряло таблото, нищо няма да работи. Ако е стопен бушон, би трябвало да съм го видял(прегледал съм ги), ако е хлабава връзка - трябваше поне да премигне, нарочно минавах през дупки и блъсках, но без да псувам( Аз не псувам ). Та.. бих бил изключително благодарен, ако някой има идея, различна от вече известните. Благодаря предварително :))) И разберете, че японците, в техническо отношение са недостижими пред Германия ! Ооох, Меркел, Меркел.. знам, че си дъщеря на Хитлер, знам и че е доживял 82 години, знам и за разселките на Антарктида 46-та година, и плановете ви знам, и за летящите ви чинии знам, Анхела, Анхела...колко си малка Анхела...