ibonev85

Members
  • Content Count

    309
  • Joined

  • Last visited

About ibonev85

  • Rank
    User
  • Birthday 09/20/1985

Друго

  • Kaра
    Ауди 100 2.0 AAD

Контакти

  • AIM
    ibonev85
  • Website URL
    http://shano.biz/
  • ICQ
    300987042

Персонална информация

  • Gender
    Male
  • Location
    София
  1. Аз от известно време се подвизавам в ДЗИ като застрахователен консултант Мога да бъда полезен с всички видове застраховки...с максимални отстъпки за наши хора
  2. еми май ще се отваря другата седмица и тва е няма начин, трябва да се оправи,че вярно да не стане по-лошо
  3. колеги,вдигнахме колата...отдолу всичко си изглежда нормално..лоста,тампончето...всичко си изглежда наред,но 5-та просто не иска да влиза и тва е
  4. дам...до нищо не стига...всичко влиза перфектно..1,2,3,4,задна...5-неее мисля си,че ако беше нещо в самата кутия щеше да има тропане,стържене...но това предполагам е по самия лост нещо сега ще ходя да отворя от към самия лост в купето да видя нещо да не е заяло в ябълката
  5. всички възможни начини пробвах..даже и съвсем мъничко сила ама не ще ако днес най-после се освободи скапания канал ще се види как е положението ..само време да остане и трябва да се реши тоя въпрос
  6. колега,раздвижих лоста,но ефект никакъв,пак същото още не съм я погледнал отдолу,че е зает канала с някъв БМХ ... не мисля,че само с раздвижването ще стане .. като има някакъв резултат ще пиша
  7. вчера не можах да видя как е маслото,защото в сервиза имаше трапеза но до понеделник ще видя положението...определено колата трябва да се погледне отдолу..не знам какво може да се е разместило...ако нямаше масло според мен поне на изгасена кола или на място щеше да влиза
  8. сега отивам да видя маслото и ако успея ще пиша...че се заформя маса
  9. да,всичко си влиза нормално...скоростите са си супер..просто няма 5-та ... сега един познат каза,че може нещо лоста да е замръзнал щом другите са си перфектни,но не ми се вярва. Не смея да вкарам малко сила,че механизма,дето го взех от теб си ми е екстра и да не стане гаф
  10. не...лоста тръгва надясно и тва е ..нагоре не иска..все едно няма такава скорост
  11. Здравейте,колеги ... вчера както си тръгвам от нас и излизам на булеварда...3-та,4-та ОК..5-та-няма все едно се опитваш да набиеш 6-та на кола с 5 скорости..въобще лоста не влиза нагоре нямам идея от какво може да се е получило...напълно нормално си беше всичко преди да паркирам..в смисъл нормално съм си карал. Чудя се дали нещо лоста не се е закучил или... давайте идеи,че ако тръгна нанякъде без 5-та си е тъпо предполагам,че другите няма да започнат да изчезват,защото няма нито шумове нито нищо...просто няма 5-та. Мерси предварително
  12. И при мен тракат повдигачите когато не е палена доста часове, но това го усетих най вече след слагането на Мобил 10/40 .. сега ще сложа или кастрол от колегата ACE или AC Delco от вносителя
  13. Аз съм с 2.0- ААД 115 кс и съм много доволен вече 6-та година, никакви ядове Но ако следващата кола пак е Ц4 ще се кача на 2,6 или 2,8