Samuel

Members
  • Content Count

    12
  • Joined

  • Last visited

Everything posted by Samuel

  1. Търся капачка за джанти SPEEDLINE (с 6 спици) ауди а3 15'' 8L0 601 165A
  2. Цитиране на предходен пост! Кой и кога... това е неясно! Но ще знам да не се доверявам на всеки, който има компютър и пише "диагностика"!
  3. Проблема е отстранен! Ходих при Професора в Пазарджик и след направената диагностика се разбра, че колата е настроена на автоматична скоростна кутия. Човека направи всичко и сега Ауди-то върви без грешка! Благодаря на всички!
  4. Сега се върнах от сервиза, където сменяха ангренажа с ролките, гледаха, свалиха и вакум-помпата, но всичко си е по белези и както трябва. Ще трябва да търся по-кадърен майстор откъм диагностиката!
  5. Цитиране на предходен пост! Любчо, ами надявам се, че утре ще се реши проблема, че не ми се пътува до Ловеч така, като знам, че й има нещо на колата!
  6. Цитиране на предходен пост! Ами утре имам час за 9 в сервиза, където сменяха ремъците и ролките (по тяхна инициатива) и искат да проверят какво се случва!
  7. Здравейте! Преди 20 дена купих А3 1998г., 1.9TDI 90к.с. за жена ми и три дена след покупката й, минах през бокса, т.е. смених: ангренаж Гейтс + 4 ролки СКФ пистов Гейтс + 2 ролки СКФ водна помпа Валео масло двигателно Репсол 10/40 горивен въздушен купе и по предницата разни неща Та, проблема дойде веднага след излизането ми от сервиза (3 дена преди да сменя описаните по-горе неща я карах и нямаше проблем). Карам колата и от 1-ва на 2-ра 1200-2000об., се дави, глъхне една такава и това докато влезе в обороти. От 3-та или 4-та предвака на 2-ра, няма проблем, само от 1-ва на 2-ра. Обадих се веднага в сервиза и ме насочиха за диагностика в Тойота (Пазарджик) там имало кадърен майстор. Отидох, оставих колата и след обяд като отидох да я взема, майстора ми каза, че наистина на 2-ра стойностите трябвало да са от 0 до 4мг/сек., а тя била на -2. Уж правил какво правил, каза да карам 3-4 дена така и да видим дали се оправило (пари не ми е взимал). Но уви - проблема си го има пак. Обадих се в Тойота, говорих с въпросният майстор и каза, че искал да я качи на подемника и да провери пак всичко дали е наред със зацепването на ангренажа и някаква си втулка на коляновия вал, но за целта трябвало да се освободи място за мен в сервиза. И още чакам де, вече 10 дена. Ако някой има идея от какво може да е и да даде инфо и да ме насочи евентулано към кого да се обърна! Един мой познат ми каза, че може да се оправи и с почистване на горивната помпа и смяна на комплекта гарнитури към нея, разбира се и настройване след това. Друг ми каза за някакъв ЕГР... (нямам си и идея за това какво е). Благодаря предварително и дано се отстрани това.
  8. От Пазарджик съм. Ако някой има наблюдение от към майстори, да пише и да видим какво ще стане! Забила аз така го написах. Казаха ми, че имаше грешка в турбината. Гледаха нещо и ми каза за някакъв палец на турбината не зацепвал и от там било хубаво ако колата ще се кара и извънградско да се свалила турбината и да се почистила.
  9. Здравейте! Сега се връщам от диагностиката, но според майсторите и Бошовата им програма всичко е наред. Центровката е както трябва, всички параметри са нормални, но пък турбината беше забила и ми препоръчаха да направят профилактика. Иначе проблема с придърпването си остава. От сервиза пък в който сменях ремъците и ролките ми казаха, да отида при тях и да дадат малко аванс за да се види дали ще остане това придърпване. Съвети?
  10. Добре, в крайна сметка какво е правилното решение? Трябва ли да се дозацепва правилно или четох, че с диагностика настройват помпите спрямо новия ремък?
  11. Здравейте! Преди 3 дена купих въпросната А3 1998г., 1.9TDI 90к.с. за жена ми и днес минах през бокса, т.е. смених: ангренаж Гейтс + 4 ролки СКФ пистов Гейтс + 2 ролки СКФ водна помпа Валео масло двигателно Репсол 10/40 горивен въздушен купе Та, проблема дойде веднага след 10км. от излизането ми от сервиза. Карам колата и от 1-ва на 2-ра, ми се дави, глъхне една такава и това докато влезе в обороти около 2500-3000 От 3-та или 4-та предвака на 2-ра, няма проблем, само от 1-ва на 2-ра. Обадих се веднага в сервиза и ми казаха, че може да е след предишна смяна на горивната помпа и трябва да отида за да проверат пак ангренажа, че му направил впечатление при слагането, че старите белези не отговаряли на неговите и така. Аз утре ще отида да видя какво ще кажат, но някой ако някой има идея за какво иде реч, да сподели! Благодаря предварително и дано се отстрани това. п.п. преди да сменя горепосоченото нямах проблем!