Search the Community

Showing results for tags 'горивна система'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • e-tron
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 3 results

  1. Здравейте колеги,интересува ме някой има ли повече информация за това малко филтъ рче което се намира в кухия болт с който с който се захранва главата на механичния инжекцион,и може ли да е без него, или играе важна роля,,,,
  2. Здравейте колеги, преди около година закупих следния автомобил: Ауди А4 B6 1.9TDI quattro (Avant). Досега (около 25 000км.), съм направил първоначално обслужване на колата, а наскоро и преглед на преден и заден мост, където са сменяни тампони и биалетки. Освен тези, така или иначе необходими за "нов" автомобил консумативи, не са сменяни и не се е и налагало. Преди месец само и добавих темпомат. През ваг-ком всичко останало е чисто. Сега към проблемът, който се появи още преди време, но не съм успял да намеря решение и до днес. Когато заредя колата до горе - всичко е напълно наред. Стрелката за горивото се качва на правилното място, борда си отчита рейнджа и няма проблеми. Когато вече съм изминал, да речем, 400-500 км. и стрелката е вече малко след средата (посока празно :D) седи там и не мърда. Най-интересното е, че пътят и до там е напълно нормален, без да прескача, без да шава, но проблем си има. Първата ми работа беше да проверя таблото - там всичко е ОК. Стрелката на горивото отива точно на 1/2. Следващата очевидна работа ми беше да проверя как стоят нещата в резервоара. С малко подместване, помръдване успях да изкарам нивомера от страната на шофьора (не успях да разбера дали при помпата има също). Така, закачих и мултиметъра и проверих стойностите, които вади - 301-38ома.(по спомен), което по своему ми се струва вярно. Проверих тези данни, както на датчика, така и горе на конектора - едно и също. Прегледах, дали не опира някъде, но всичко изглеждаше наред. След това върнах обратно всичко, дадох на контакт и с помощта на парченце тел, помръвдах нивомера (не знам колко добра идея е това, но гледах да съм внимателен). От това упражнение обаче, резултат нямаше - когато беше вдигнат най-горе си изписва вярно, но колкото и плавно да го свалям, стрелката не помръдваше. оставих го най-долу, изчаках няколко часа - контакт и стрелката показа пълно. Сглобих всичко наново, имах гориво за още 100км. и я покарах - стрелката бавно започна да пада и отново когато стигна до нейното си място спря. Борда никога не отчита по-малко от 280км. и не ми светва индикацията на FIS-а за зареждане. Не знам как да продължа от тук и затова ви моля за малко помощ. Благодаря предварително.
  3. Здравейте колеги , интересува ме какви трябва да са нормалните параметри на горивната смес за А4 В5 ADR мотор 125hp 1.8 (95-98)