Search the Community

Showing results for tags 'bushoni'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 2 results

  1. Привет приятели, искам да ви попитам бушоните на Б6 и Б7 еднакви ли са като разположение и кой е бушонът за светлините на регистрационният номер. Ако някой има схема с бушоните нека я сподели. Поздрави
  2. Здравейте колеги, В събота реших да си регулирам чистачките и при един от опитите ми да видя как са, едната се закачи за капака и ми изгоря бушона. Смених го и като дадох на контакт, изгоря отново. Смених го отново и отново същото. Съответно реших да разглобя предните чистачки. Свалих захранването и разкачих акумулатора, за да се зачисти програмата за въртене. Пробвах и всичко си работеше. След това тръгнах с колата и си пуснах чистачките, тъй като валеше. Всичко беше наред. По едно време реших да пусна и задната да видя, дали всичко работи и отново ми изгоря бушона. Реших, че проблемът е в задните. На другия ден отново разглобих колата - отново "рестартирах" системата и закачих само задните чистачки. Всичко си работеше. Закачих и предните и отново всико беше наред. Оставих ги да поработят малко и нямаше проблеми, при което сглобих всичко. Тъй като не установих къде точно е проблема, реших да оставя само предната с цел да изолирам проблема и да мога да си карам колата в дъжд. Днес тръгвам с колата и си пускам чистачките да си почистя прозореца, всичко точно. Спрях ги и след време реших пак да си почистя чистачките и установявам, че бушонът отново е изгорял. Сега поне знам, че проблемът е в предните чистачки. Имам съмнение, че или имам проблем с релето или в моторчето на предните. Бих се радвал, ако някой може да ми даде някакви насоки за проблемът и неговото отстраняване. Поздрави Грешно формулирах темата. Бушонът за предните и задните чистачки е един и същ.