Search the Community

Showing results for tags 's3 8l'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • e-tron
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 2 results

  1. Здравейте, колеги! Имам следният проблем: Колата е Audi S3 8L APY 209 к.с. Наложи ми се смяна на ECUто, като ми изпадна такова със същия номер, от същата кола с еднакъв сетъп. Новото ECU има ремап, вързах го към колата, екстрактнах PIN-a, адаптирах ключа. Колата запали и всичко изглеждаше наред, но колата бууства до 0.3 - 0.5 бара. С изключен N75, дебитомер, изключен акумулатор за 24 часа - все същото. На диагностика иска около 1.3 бара. Със своя комп колата си надуваше без проблеми, свали се и се смени в рамките на един час, затова не смятам, че е нещо хардуерно. На VCDS няма никакви грешки, освен при пробите, след които бяха изчистени (N75, дебитомер). Някой ако може да помогне или да ме насочи, да не съм сбъркал нещо в процедурата и затова да не надува?
  2. Привет, скоро се приспособих с С3 8л 2001 код на мотора АМК, колата не е била настройвана в България по думите на стария собственик ! Турбината удря пик на 1.4 бара и пада на 1 бар. Върви доста прилично , но отвреме навреме не иска да надува , смисъл надува до 0.4 бара и не повече.... Спирам гася , паля , проблема изчезва ... може да се появи след 2 дена , може да се появи след 20 мин. Някакви мнения ? Благодаря.