wowtic

1.8t AQA гасне студена

Recommended Posts

Здравейте,

Имам малък проблем и бих искал да чуя вашето мнение. При по студено време (имам предвид под 15 градуса) и когато е студена пали трудно, под трудно имам предвид, че гасне и губи обороти. Трябва да му подавам газ и ако я изпусна под 2000 оборота гасне. После газта и на заварка да му е гасне. Малко щом загрее това отшумява колата си върви и на загрята няма проблем. Дори студена не дава да завъртя ключа, но гасне почти мигновено. Казаха ми температурен датчик да сменя, но реших да чуя малко повече мнения. (Майстор ми каза че е от темп. Датчик)

 

Share this post


Link to post
Share on other sites

Колега кой от двата датчика този който е до блока ли, че и при мен си мисля, че има същия проблем?

Share this post


Link to post
Share on other sites


Смених ги и двата, но проблема беше от вакумите на ел. Смукача


Sent from my iPhone using Tapatalk

Edited by VBI
Цитиране на предходно мнение!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.