Search the Community

Showing results for tags '1Z'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • e-tron
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 6 results

  1. Здравейте. Имам едно питане относно 1.9 тди 1з 90кс. Намерих си друго ГНП от кола 93та година (и моята е 93г.), но има разлика в номерата им. Някой компетентен да сподели дали ще стане и при мен Прилагам снимки (първата е моето ГНП, втората снимка е на другото)
  2. Здравейте, колата е Б4 1.9ТДИ с мотор 1Z 90к.с. и преди време при запалване на топъл мотор, се изфорсираше до към 2000-2500 оборота след самото запалване. Четох из форуми и стигнах до извод че трябва да сменя датчика за температура на антифриза, който се намира на фланец, който е с 4 изхода, към главата, към датчика, към горният дебел маркуч на водният радиатор, и надолу тръгва по тънък маркуч от фланеца към масленият радиатор/филтър ако не се лъжа. След смяна на този датчик (син на цвят и с 2 пина) проблема се оправи за известно време и сега отново е на лице. Последва отново нов датчик, но нямаше промяна (отново се форсираше при запалване) та имам 2 въпроса: Възможно ли е да има друга причина за изфорсиране на мотора след запалване? Възможно е датчика да не е правилният. В интернет намерих син и черен датчик. Сетих се че има програма Аутодата, но нямам достъп до такава за да проверя точно какъв датчик трябва да е (син, черен или някакъв номер??) Та има ли някой, който може да погледне какъв датчик да купя ? Благодаря предварително
  3. Привет колеги! Имам един много досаден проблем с който така и не можах да се преборя. Въпросното ГНП е от старите (B4-ката е 1993г, 1Z), а проблемът е следния. Когато колата е на ход и подам газ да ускоря на предавка, после като отпусна педала не ми дава да дам газ докато не падне до 1100 оборота, независимо как ги достигне, дали ще я освободя от скорост или просто ще я оставя сама да падне до въпросните обороти. Заведох колата на диагностика, където излезна че е регулатора на газта в помпата (грешката беше с код 04F4). След това свалих капака на помпата и почистих платката на която е монтиран регулатора, като го напръсках внимателно с Carburetor cleaner. По самата платка общо взето нямаше никакви проблеми, но пътчеките върху които минава регулатора бяха зацапани с нещо като графит. После я сглобих, запалих и нямаше никакви грижи до вчера. Този период на паривлна работа беше около 2-3 седмици. Някой има ли представа как може да се отстрани проблема, без да се сменя целия електронен блок?
  4. Здравейте, продавам едномасов твърд маховик от 1Z двигателя, свален от Ауди А4 90 коня дизел. Става за подмяна на всички демпферни маховици на 1.8Т. Бях го вземал за моята кола (1.8Т), но поради промяна на намеренията ми остана излишен. Цена: 60лева. тел.0898 44нула 33осем или на Л.С.
  5. Здравейте колеги Ситуацията е следната... Колата е Audi 80 B4 (04.1993) 1.9 TDI (1Z), управлението е EDC 1.2.9. Когато я свържа с VAG com (2014 година) той намира управлението, също така успешно влиза в измервателните блокове (measuring blocks). Обаче от там като задам група не изкарва стойности... Някой от вас колеги ако случайно знае какво трябва да се барне моля да сподели... Пробвах да и прочета грешките и успях, също така и да ги зануля. Пробвах и в ABS модула да вляза и там успях, само с групите бера ядове... Помислих си че самото устройство е повредено, но уви не е... Свързах го към още няколко коли с тях нямаше проблем никъде...
  6. Колеги, помагайте.. търся си лагери за първичния вал: 012 311 429 M (в някой каталози се среща и без М) и 563466А е другия. Наистина са ми спешни кутията ми е разглобена вече няколко дена и никъде покрай ямбол не мога да намеря. Ако някой измисли нещо, ще съм му много задължен!!