KT-A4

Members
  • Content Count

    12
  • Joined

  • Last visited

About KT-A4

  • Rank
    User

Друго

  • Kaра
    Audi A4

Персонална информация

  • Location
    Sofia
  1. Колега, схемата я няма, можеш ли да дадеш актуален линк? И по точка 5: за къде е този плюс, на кой пин в евробуксата се включва? Той се явява трети след постоянния плюс и контактния/прекъсваемия плюс (твоя точка 4)...
  2. Да, афтърмаркет радиото поддържа мулти волан (три кабелчета) и CAN bus (две кабелчета). Кабелчетата за волана в афтърмаркета са : Steering wheel control KB1, Steering wheel control KB2 и Steering wheel control Ground... А Can кабелчетата на афтърмаркета са обозначени по два различни начина в двете налични схеми: - в схемата от хартиеното ръководство: като Can TXD (brown) и Can RXD (brown/black), a в оригиналното са обозначени като Can L и Can H.... (Как ги свързваме?) - в схемата, залепена на самото радио: като Reverse (brown) и Brake detection (brown/black)
  3. Моят 20-пинов mini-iso конектор е с пин 7 (вероятно Can bus H) и пин 12 (вероятно Can bus L), а като гледам снимките на предлаганите адаптери за активни системи, има кабели само на пиновете за назад (1,2,3 и 5)... И тук видни теоретици като мен засичаме Отделно, изглежда че някои кабели също ще трябва да се пренареждат...
  4. А как стои въпросът с управление от бутоните на волана?
  5. Абсолютно сухо и запечено е там... Днес ми светна индикатора за бензина (наливам само колкото да запаля: 10-15 л.) и миризмата май беше поизчезнала... Това говори ли ви нещо?
  6. A4, B5, ADR, 125 ks, газов инжекцион Фобос 2. Проблемът е следният: от 3-4 дена сутрин купето мирише яко на бензин. Миризмата изчезва след проветряване. Не мога да преценя къде в купето мирише най-силно, но и в багажника също мирише. Помпата на резарвоара (под мукета на багажника) е суха, та суха. Под задната седалка нищо не се вижда. Няма течове под колата и отпред под капака. Не знам дали има значение, но има две неща: скоро замених катализатора с резонансно гърне (ок. 20 дена, но допреди 3 дена нямаше миризма), и второ- клапанът за проветряване на резервоара почва здраво да трака след превключване на газ (но това може да е било и преди проблема)... Някакви идеи, колеги?
  7. затегнах по-здраво платката на таблото и всичко света и заработи. Край на темата, колеги. Весела коледа!
  8. Наснадихме кабелите към здрава букса и таблото светна! Но не работят индикаторът за резервоара и индикаторът за температура. Сега даже не се сещам дали работеха при тъмно табло или не ...
  9. Даа, поне две кабелчета на жълтата букса на таблото бяха дали на късо, а тя от нагряването в което е била, не излезе. Отрязахме кабелите й и заедно с нея изкарахме таблото: При едната пъпка пистата се беше стопила- оправена е. На две други места се е отлепила от платката но има контакт- ще ми прави ли пробем така или да търся начин да я лепя? Здрав букса- от някоя морга...
  10. За сведение по темата: мигачите се появиха след като напръсках със спрей контактите на лостчетата (ръчките). Остава първия проблем - нямам светлини на таблото, в колата и в жабката...
  11. Новите бушони не промениха положението. Разширеното гнездо (бушон 14) включва светлините на задния номер при по-добър контакт. Относно мигачите: алармата ползва успешно всички, в т.ч. десните.
  12. Здравейте колеги, Колата е Б3 1,8 двигател SF, цяло лято и зима не е карана. Тези дни се наложи мои близки да я размърдат около 350 км., и ми я върнаха с два проблема едновременно: изчезнаха светлините на таблото, изчезнаха и двата десни мигача. Проблем 1: Освен светлините на таблото изчезнаха и подсветките за врътките на парното, като се бил появил мирис на бакелит. Оказа се, че бушон 14 (5А) се е стопил тотално, дори част от едното краче се отчупи и остана в гнездото. Другите бушони бяха здрави. Въпреки смяната му таблото и врътките на парното са тъмни, но задният номер е осветен. Проблем 2: Двата десни мигача (преден и заден) също не работят нито от лостчето, нито в авариен режим за разлика от левите. Релето също не цъка за тях (за левите и в авариен режим си цъка). Тук дори не знам откъде да започна. Десният фар в паркиращ режим си свети (значи лостчето си работи?) И по двата проблема поотделно има писано във форумите, но тази комбинация говори ли ви нещо?