Doncho Indzhov

Members
  • Content Count

    175
  • Joined

  • Last visited

Everything posted by Doncho Indzhov

  1. @Galin, ясно, благодаря. Мисля, че правилно си ме разбрал, то няма какво друго да е. Те са две клеми и едно малко черно макуче. Значи ще измисля нещо да го удължа.
  2. Въпрос относно акумулатора. Днес взех един нов 100-так на фирмата FIAMM. Сложих го и всичко е ток, но излезе леко разминаване. Когато сложа акумулатора, както си му е мястото на за плюса и минуса, има едно малко черно маркуче, което влиза в една малка дупка острани, та на старият акумулатор се пада отдолу и влиза перфектно, но на новият се пада отгоре и няма как да стигне маркуча до там. Проблем ли е това, някакво решение има ли?
  3. Колега, моите ги рециклирах и след като запалих колата, започнаха да мърдат и завиха плътно в ляво, след това изписа грешка. Свързах диагностиката и изписва на двата фара сензорните(датчиците) на модулите или нещо такова. Възможно ли е да искат някаква адаптация след рециклирането?
  4. @kpematop, ясно благодаря. Предполагам най-добрият вариант е да си взема ново и да отида си го обуча?
  5. Точно и аз това четох и чувам от хора, че са сменили частите вътре с моторче от друг автомобил със същият мотор. Просто се зачудих, дали ще стане от 2.7 TDI, защото моята е 3.0 TDI ама да не си отворя по-голямо главоболие..
  6. Здравейте, Реших да сменя чаркалъците в моторчето на турбото. Четох, че ако се прави упражнението с чисто ново, трябва да минава обучение и така нататък, но реших да питам първо дали има друго решение на проблема. Четох, че може от друго моторче да се сменят вътре частите и да тръгне без обучение. Имам по ръка от 2.7 TDI, дали това е възможно да паснат частите, защото гледам на външен вид са различни или трябва да намеря точно същото, като на моя мотор? Благодаря, поздрави!
  7. Ако някой случайно не му допада возията на S-line окачването му, може да направим бартер, моето е нормално и искам да го снижа към S-line. Автомобила е: Audi A6 4F Седан, 3.0 TDI 224 к.с.
  8. Колеги, дали едното от тези двете няма да може да му се бутне Apple CarPlay с USB флашка?
  9. Здравейте, смених ГНП-то и колата запали.
  10. Днес си играхме, в крайна сметка, май излезна, че е ГНП. Ще го сменяме него, да видим, какво ще е.
  11. Здравейте, днес смених клапата и отново 7,10 налягане и не може да запали. При свалянето на клапана от ГНП-то, нямаше стружки. Някакви идеи?
  12. Ще сменя клапана, дано да е от него, ако не, ще я закарам в сервиз да я разгледат. Този клапан за всички BMK мотори един и същ ли е и някой има ли парт номера?
  13. Тази грешка и друг път ми е излизала за батерията, но не е правила такъв проблем
  14. Да, налягането на нафтата. Ето снимка от грешките, преди да ги изтрия. IMG_0951.HEIC
  15. Здравейте, преди минути ме остави колата, предаде ме... Какво се случи: както си карах, трябваше да мина по-бързо и настъпах малко повечко, около 2500-3000 оборота. Колата изрита и загасна. След това се мъчих да я запаля, но само въртеше. Сложих диагностиката и гледам налягането е ниско, 7 бара ли нещо такова. Имате ли идея, от кое може да е този проблем? Благодаря, поздрави!
  16. Здравейте, имах проблем със завиващото (както повечето хора), оправях жички, отварях го, какво ли не направих, не иска и не иска... Взех друг фар със завиваме, сложих го, няма грешка, карах мъничко нищо и изведнъж светна пак лампата. Има ли вариант да от бушон или някой модул или и този фар ще е заминал... Благодаря, поздрави
  17. Аз го оставих, отвориха фара и са оправили всички кабелчета, след това казаха, че проблема е в моторчето
  18. Спешен въпрос. Спряха ми завиващите светнини, прочетох из темите, че трябва да намеря фар с такъв сензор. Въпросът ми е следният, някой сменял ли е това моторче с ново или някой намира ли му се фар с такова моторче? Поздрави
  19. Хмм.. интересна работа. Ще пробвам, ако се оправи така, може би ще повярвам в чудесата... хахаха
  20. Каква е идеята, да го откача и пак да го закача? Аз я качих на диагностика и изчистих грешките?
  21. Ще се заема утре да ги сваля и да ги измеря. Ситуацията беше следната, че ми откачиха акумулатора, докато волана се прибираше и след това се усетих, че не мърда и викам да го тествам, но не мръдна. Затова се чудя, да не би да е на бушон и да е изгърмял...
  22. От няколко дни насам се карам с моторчето на волана. Вървеше си нагоре/надолу - напред/назад, докато днес сядам и нагоре надолу си върви, но напред и назад не иска... Дали са две отделни моторчета и е за смяна, да не би да е някакъв бушон нещо, някой ако има някакви предложения... Поздрави!
  23. Мисля, че бяхме провали с теб да ъпдейтнем до 5570, но нещо не стана. Даваше някаква грешка, освен да сваля changer-а и да го занеса да го почистят вътре и пак да пробвам да ъпдейтна.
  24. 8 броя, 4 отпред и 4 отзад
  25. Нямам кабел, аз затова всеки път, когато ходя на диагностика ги карам да погледнат. Тези дни трябва да отскоча. Иначе за старият модул, имам спомен, че беше с "А" или изобщо нямаше буква. Може и да се бъркам, не мога да го погледна, тей като беше изгорял и след смяната го изхвърлих. Значи, ще отскоч за пълният лог + Control head adaptation и ще драсна с резултати.