Cankowt

Проблем при първо палене

Recommended Posts

Здравейте, колата е 1.8т АУМ. От около седмица при първо палене започва да прекъсва за около минута и след това се оправя. Колата е с газов инжекцион  Landi Renzo монтиран преди около месец. При палене на газ проблемът го няма, възможно ли е газта да бърка настройката на бензина?

Share this post


Link to post
Share on other sites

Възможно е. Спри газта и карай 80-100км само на бензин и виж дали ще прекъсва след първо палене. Ако работи добре след първо палене значи трябва да се настрои ГИ. Ако пак прекъсва при първо палене ще трябва да видиш какви грешки има.

Share this post


Link to post
Share on other sites

След като покарам на бензин 10-20 километра преди да я изгася, на следващата сутрин проблем няма 

Share this post


Link to post
Share on other sites

Значи ГИ не е настроен както трябва и бърка тримовете - отиди за нова настройка. Местя темата в газовия раздел.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.