Sign in to follow this  
audi005

Проблем с турбото, 2.0тди

Recommended Posts

Турбото е рециклирано преди 20к км, нямаше проблеми докато онзи ден на 4та скорост със газ колата изгуби мощност, след известно време потеглих, но колата не върви както преди( разликата е минимална), но турбото свири в ниските обороти, някакви предположение дали не се предава отното....2.0тди...?

Share this post


Link to post
Share on other sites

Почни с проверка на всички възможни маркучи и въздуховоди. Шума може и да е от откачен или спукан маркуч/ вакуум. Не скачай директно на скапано турбо.

Share this post


Link to post
Share on other sites

Рециклажа е кърпеж. Рискът да е по-краткотраен от колкото на човек му се ще е немалък, особено когато се прави калпаво, а предлагане има във всяко трето гаражно сервизче. 

 

Провери си всички пътища, виж дали записва грешка и каква... и ако се стигне все пак до турбо ти препоръчвам този път ново. Евтиното излиза скъпо.

Share this post


Link to post
Share on other sites

На 129км турбото е пренадуло...това показа като грешка...дали е възможно и катализатора да е една от причините това да се случва(за пръв път) колата е със чип..?

Share this post


Link to post
Share on other sites

Не, катализаторът няма нищо общо.

Но чипът е напълно възможно да е причината също.

Комбинация от чип и рециклирано турбо? Ти наистина си "обичаш" колата и явно не зависиш в ежедневието от нея  :steinigung:

Все пак за какъв "чип" става дума? Сменен софтуер (ако да от кой и какъв) или китайска кутийка с резисторчета прикачена към електрониката за да я лъже и разсипва?

Share this post


Link to post
Share on other sites

При чипосването да не са ти "изправили" кривата на Torque limiter-a. При мен някой "разбирач" го бе направил и като резултат, постояно ми набиваше overboost condition:

http://audibg.com/forum/index.php?showtopic=163061&page=2#entry2304817

Share this post


Link to post
Share on other sites

Софтуерът е сменен преди година(колата не искаше да пали със нейния си) и я позасилихме малко(с една идея върви по-добре)...колата се кара всеки ден със малко повечко подаване на газ, до онзи ден нямаше проблем с пренадуване и турбото не свиреше...ще я погледнем по задълбочено днес и утре и ще пиша... :)

Edited by audi005

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.