Search the Community

Showing results for tags 'проблем'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 162 results

  1. Здравейте на всички колеги.Нов съм тук.От 6 години карам а4 2.5тди куатро автоматик досега не съм имал проблем,но миналия ден като реших да направя обратен завой минах на задна предавка и се чу едно лашкане и лоста не продължава надолу към драйв и светна на таблото индикацията за скоростите в червено.Като изгася колата и запаля наново се оправя.Като тръгне и си върви и сменя скоростите нормално.Може ли съвет какъв може да е проблема.Ходих при няколко майстори един вика не се хващам,вторият вика нова кутия.Сега в четвъртък имам записан час в сервиз който е само за автоматици да видим там кво ще кажат.Прилагам и снимка.Благодаря предварително
  2. Здравейте,тука от едно известно време на радиото не са ми активни последните станции,само една и това е. Проверих за грешки,излиза ми тази: Отзад в багажника на аванта в ляво до стъклото има един антенен усилвател ли какво е там,влизат 6 букси,извадих ги,напръсках ги със спрей,няма разлика.Отделно и като изляза изван града и радио като цяло нямам.В този усилвател ли е проблема,или кабел прекъснат има,благодаря за съветите предварително.
  3. Здравейте, наскоро ми се появи странен проблем със затварянето/отварянето на страничните огледала. Колата е Audi Q5 2.0TDI 2010 година. Ако цъкна огледалата да се прибират, се прибира само едното огледало. Като цъкна да се отворят, това което е било затворено се отваря, но другото, което е било отворено се затваря. Същото важи и при затваряне, тук едното на горе - другото на долу и обратното. По някой път така става, че ако е отворено (при позиция на бутон затворено) и като цъкна отвори, огледалото се отваря още повече до момента в който се преобръща назад.... Някой имал ли е този проблем? Някакъв модул ли е сгънал, дали е проблем на бъг/проблем в софтуера... Благодаря, Цецо
  4. Здравейте колеги! Пиша ви за помощ, понеже не знам вече какво да прбвам. Имам проблем със скоростите на моето Ауди, 1.6 бензин 101 кс. Всички предавки запъват при опит за включване на скорост. Без значение дали колата работи или е спряла, без значение коя предавка, всички влизат с едно препъване преди да се включи предавката, не знам как да го обясня по-добре. КОгато вкарам 1-ва, запъва и влиза, след това ако освободя от скорост и вкарам пак първа, се намества без проблем. Водих я на лекар, съединителя, синхронизаторите са ок, нбе намериха проблем там. Смених маслото в скоростната кутия, смених външните щанги, никакъв резултат. Нямам представа какво може да е, освен проблем със самия скоростен лост вътре в купето, но това са догадки на един невежа като мен. Благодаря предварително за всеки съвет от ваша страна!
  5. Здравейте, Вчера ми се случи следния проблем. При потегляне на светофар ми светна лампата на ESP и оборотите на колата замръзнаха на 1200. Педала на газта вече не играеше нито нагоре, нито надолу. След като изгасих и запалих се оправи до следващия светофар, на който потеглих и отново светна лампата и забиха оборотите на толкова, с колкото потеглих. Забелязах, че имам проблем с машинката на съединитела - като го натисна леко 6-7 пъти бързо и ми светват и двете лампи на ABS и ESP. Това съм го имал като проблем и с машинката на спирачката, но това от вчера е нещо ново. Днес стигнах до работа и не го е правило нито веднъж. Не съм правил все още диагностика, довечера ще я закача. Някой на прима виста има ли предположения от какво би могло да стане това?
  6. Здравейте, От скоро съм собственик на Aydi Q5 3.0 TDI ,2008. Много съм доволен от колата по всички показатели. Има само едно проблемче което леко ме притеснява.След като я купих няколко дена след това установих че нивото на маслото е над нормата.Отидох в Порше -Варна за диагностика на проблема .Държа да отбележа че преди това колата мина надлежна диагностика на всички параметри.Отнеха от нивото на маслото почти до половината на датчика ,и изразиха мнение че DPF вече може би е за смяна щом почва да качва ниво на маслото.Колата няма видими белези че фитъра и пречи поради задръстване ,няма мирис от ауспуха ,няма пушеци ,работи си нормално ,не варират обороти ,тягата и е супер .Гледам поне един път седмично да я покарам малко извън града като не я препускам много ,с около 130-140макс. за да рециклира филтъра.От няколко дни обаче забелязах следните странни показатели.От последното влизане в Порше -варна и отнемането на част от маслото са минали 700 км.Една сутрин след каране погледнах датчика и останових че е спаднал с 1/3 от количеството си в момента.Интересното е че след няколко дена се качи на същото си ниво като преди ,а след това отнова спадна на същото минимално ниво .Ту е горе ту е долу Който се сблъсквал с такава ситуация да помогне с инфо ако може.
  7. Здравейте, Автомобила е Audi A3 8P, 2.0 BKD, 140 коня. При запалване на колата, първите 2,3 минути работи нормално, след това обаче започва да мени оборотите между 900-770, и прекъсва все едно всеки един момент ще изгасне. Щом вдигне 70-75 градуса спира да го прави. Дюзите са пращани на проверка в норма са всичките. Благодаря предварително!
  8. Axl9422

    Break Pads

    Здравейте колеги,карам Ауди А6 C6, 2,7tdi 163hp,наскоро ми светна алармата за износени накладки ,погледнах задните бяха поизтаняли наистина а предните имат още хляб и така смених задните но алармата така и не изчезна мъчехмесе да изтрием грешката но не става...долях и спирачна течност..пак без резултат накладки има масло има но жълтата лампа не се маха ...някой ако има идея да сподели бих се радвал много,благодаря предварително.
  9. Здравейте колеги, имам следния лек проблем(поне за момента). Карам Audi Q5 2.0TDI 2010 година 7S-tronic 330000 км. Скоростите са сменяни два пъти гаранционно от VW Германия (на 110000км и на 230000км) Проблема: При набиране от D на 1-ва и чак до 7-ма скорост всичко е перфектно, набира добре, няма ритане, няма буксуване. При спиране от 7-ма до 3-та скорост всичко е перфектно, но от 3-та до 1-ва има едно леко ритане, от 3-та до 2-ра и от 2-ра до 1-ва, като от 2-ра до 1-ва се усеща малко по-силно това ритане. Т.е. нямя я тази плавна смяна на скоростите, както е при набиране. Маслото и филтъра на скоростите са сменени преди 2 седмици(марка ZF) Някой имал ли е този проблем или възможни причини? Благодаря и лек ден!
  10. Здравейте, на всички колеги! Моля за предположения от ваша страна относно счупени скорости след смяна на пълен комплект съединител(демфер)? Автомобила е А3 8П 1.9 Тди 105 2005г. на около 250 000км. Карам го от около година като го купих с тръгнал съединител, нетресящ, само с дрънкане и някви звуци от време на време. Изкара така 30 000км след което го смених с нов, комплект на Люк. Първите 20 дни нямах проблеми , като само 3-та предавка влизаше малко трудно, но го оправдах с новия съединител, казах си ще улегне. което така и не стана! След това се появи странен шум от лявата страна или по скоро от там ми се чуваше, наподобяваше дрънкане от нещо или, че по скоро някаква пластмаса опира някъде, след няколко дни се прояви като бучене само във високите предавки без 1и 2. Съответно върнах се в сервиза където ми сменяха демфера да помоля да погледнат от какво са тези звуци, но бях препратен на сервиз за скорости, където се качи един "специалист" може би, и ми заяви, че трябва да сменя скоростна кутия, по необясними и за него ,както и за мен причини , тя беше брак! Продължих аз да карам така още седмица, с виещи скости, като виенето се увеличаваше и скоростите започнаха да влизат трудно( нямам течове от кутията) появи се треперене на скоростния лост при подаване на газ и връщане на такава. А днес виенето беше придружено с леки удари отдолу, и подритвания. На път за вкъщи се чу един силен удар отдолу, и тракане, спях да погледна, но няма нищо нагледно. Колата в момента не се движи, при опит да я подкарам има тракане, удари и подритвания, осезаемо се усеща на скоростния лост. Блокира на задна скорост, направи ми впечатление, че след силните удари, тракането остана дори когато не е на скорост. В общи линии е това, колата ще отиде в сервиз тези дни и ще кажа какво е станало. Но пък от друга страна ми е много интересно как кола със заминал съединител може да изкара 30 000км. , и след това с нов да се предаде на 2000-я км. и да счупи скорости? В интерес на истината очаквах повече конкретно от този автомобил. Потърсих материал по темата, но не открих нищо конкретно. Ще се радвам някой да изкаже мнение!
  11. Здравейте, извинявам се ако е имало друг такъв въпрос, но не намерих. Купих си карта на 2гб и след като и записах песни излизат на навигацията само малка част от тях. От къде може да е проблема и какво да пробвам.
  12. Колеги моля за помощ! Обичам си колата и я поддържам и лъскам постоянно но излезна следния проблем. Колата е ауди А3 8L 1.9 TDI 98 година. Понеже имах теч при пасажера направих обичайните неща. Изчисттих под кората на чистачките до блясък отворих праговете и там свети (кората под чистачките е здрава взех нова) дори оплътних със силикон за 100%сигурно.Мислех че всичко е готово да ама не! След дъжда отново мокета беше леко влажен вдигнах го разглобих пак кората под чистачките и реших да сипя вода точно там в дупката при чистачките дето се оттича при калинка и видях че малка струя се отбива вътре от под жабката. Въпроса ми е какво има там? Дренажни тръби някоя може да се е спукала или извадила и трябва ли да махна цялото табло? Извинявам се за фермана но е дълго за обяснение. Благодаря предварително!
  13. Здравейте, нов съм във форума и не ми се искаше да пускам тема гледах по интернет, но така и не открих нещо та и до тук опрях. Та ще действам към въпроса, имам Ауди А3 99г. 1.8tq и проблема ми идва от там, че при ниска скорост задницата се влачи. Сменил съм и масло и филтър даже смених целия диференциал с контролера и помпата, но проблема си е същия. Грешки на VCDS няма записани и като изключа бушона за халдекса продължава да си е включен и се изключва чак като изключа буксите при диференциала което ме озадачава и наистина не знам къде може да е проблема. Ако някой знае или има идея къде може да бъде проблема ще съм му крайно благодарен.
  14. Добър ден,наскоро си вземах ауди а4 б7 2.0 тди 170 брд двигател.Колата си вървеше без проблем докато не започна да влиза в авариен режим при ускорение.В сервиза за около един месец ми беше колата и я обслужих,смениха ми 4 дюзи,писаха нов софтуер на колата и премахнаха ЕГР И ДПФ,провериха вакум маркучите и актуатора на турбото,но все още си влиза в авариен режим.Колата до 2.500 оборота сякаш е чист дизел и след това се изтрелва а при изключване на двигатела колата започна да тресе купето.да добавя ,че и пуши бяло при работа на място.Моля помагаите.
  15. Здравейте,имам проблем с мощността на ауди А3 1.8Т куатро 150 коня.Проблемът е следният(и на газ и на бензин го прави):когато и подадеш рязко газ няма проблем до 3 хиляди оборота и веднага след това почва да се влачи и отзад пука все едно някой ще каже,че съм с права тръба.Някой път го прави,някой път не,но по често го прави ии дори и да не го прави то се усеща,че колата не върви така както трябва. Ходил съм по много майстори и много приказки съм чувал: -като смениш блоу оф-а с оригинален ще се оправи... -като и сложиш качествен софтуер ще се оправи и т.н... Дори и след “ъпгрейда” е същото въпреки,че колата в момента е 200 коня след софтуера.. Видях,че миналия собственик нещо е правил по двигателя защото е с глава на ауди ТТ(АРХ) та ако някой разбира повече ако може да ми обясни от какво може да е проблема.Благодаря
  16. Оказа се че темата е сравнително елементарна но има много малко "материал" за нея в интернет. И ако не познавате някой ,който да ви даде инфо и акъл това би било пречка за решаване на проблема. 1 во. Що имало 10 тина номера на централното,като моя е такъв 8D0 862 257 E ,другите ще съвпаднат ли? Ами логично да. 8L0 862 257 P 8L0 862 257 G 8L0 862 257 K 8D0 862 257 B 8D0 862 257 L Това са едни и същи модули,просто са произведени по различно време с различна серия. Щом буксите влезнат (те са 3) значи всичко е ок. 2 ро. Моята си бучеше и даваше сигнали,моторчето въртеше ма ха де...не работи? Ами,помпения гравичен елемент е заминал. В такъв случай целия модул си работи обаче няма налягане (елемента е изтъркан) Праха от графит се вижда много ясно по цялата платка. Отделно на основата на помпения елемент се вижда как се е променила траекторията от окръжност в някво елипсовидно нещо. 3 то. И ся кво цяла нова помпа ли трябва? Само графичния елемент. Смяната е сравнително лесна дори и за мен. Смятам че другите неща също могат да се поправят ако например моторчето ви е изгоряло. И си намерите счупена със здраво моторче или обратно. Смятам че хвърлих малко "светлина" по темата. Смятам че до няква степен е сравнително полезна. Бих приел критики и поправки ако съм сгрешил някъде!
  17. Здравейте, колеги, Колата е Audi A4 B8.5. Багажникът се отваря и затваря с бутон, но за съжаление не се отваря до край. Опитвах да го калибрирам чрез задържане на бутона за няколко секунди, но проблемът не е от там. Ако повдигна на ръка до крайното му положение си остава там и се затваря после без проблеми. Чудя се дали може да е от амортисьорчетата или проблемът трябва да се търси по механизма. Също така, някой знае ли дали амортисьорчетата имат разлика ако багажникът е с електрическо отваряне и нормално ? Аз лично не забелязвам някаква връзка между амортисьорчетата и механизмът. Предварително благодаря на всички отзовали се !
  18. ключът ми от време на време засяда във гълтача след 2 3 давания на контакт(понякога доста повече) или паления се оправя но уви след максимум ден два отново остава заклещен. Разглоби го механик почисти го всичко му е тип топ по механиката! Та въпросат ми е някои зблъсквал ли се е. със този проблем и знае ли от какво може да се случва? Вече си нямам напредстава от какво може да е :(
  19. Здравейте, тази седмица сменявах комплект съединител и майстора преди да започне да разглобява е разкачил акумулатора. Стояла е така без ток близо седмица. След като го закачихме излезнаха доста грешки на компютъра. Сега не ми работят завиващите фарове, изписва грешка в тракшъна, TPMS malfunction също изкочи, не ми работи и функцията да държи автоматична спирачка /имам бутон за това но като го натисна нищо не става/. Закачихме я на диагностика и една от грешките е че не може да засече позицията на волана. Каза че евентуално може да се наложи да се обучава на ново. //от близо година волана ми седи леко на една страна понеже сменях по предницата консумативи и така ми го регулираха тогава, колата не дърпа на никъде само волана стои с около 5, 10 градуса отклонен в ляво. Насочете ме от къде да тръгна за да оправя грешките които излизат или да ме настчите към някого в София който разбира от диагностика и обучаване.
  20. Здравейте! Изчетох доста теми, но сякаш не открих проблем като моя. Когато карам по магистралата на 5-та и ми се наложи да сваля скорост, примерно има стеснен участък и трябва да включа 4-та и просто не се получава(няма изхърквания, просто сякаш има бариера и не ми дава да включа скоростта). Пробвах дори да включа която и да е друга скорост и пак не става. Докато бях в движение пробвах да раздвижа скоростният лост като също и припомпвах педала на съединителя и тогава успявах, но не знам дали е от натискането на педала или от шаването на скоростният лост. Още по-странното е че когато си карам в града от 1-4 ск нямам проблеми с включването им. Няма хъркания и др, влизат доста мазно и лесно. Случва се някой път някоя скорост да "заседне", но мисля е нормално за тези коли-баби. Огледах механизма където се закачат жилата и не видях счупено или пукнати ябълки и връзки. Планирам да прегледам утре маслото на кутията.
  21. Здравейте, нямам Ауди и не харесвам немски автомобили, моето започва с N и върви много (ей ш, ауп, бая, малеее видя ли), но това е друг въпрос. Ако прочетете масов проблем, не бързайте да пишете как не съм гледал форума и в интернет имало всичко, защото съм изчел и свитъците под Ватикана даже. Приятелката ми, сравнително скоро си взе А3 1.6 2002 8L, с дупка в колектора(хахах пластмасов (ем...немска работа)), но без газ. Така... 1.6 бензин с EGR(луда работа...), който е затапен и буксата виси... първоначално само звука от вакуумната помпичка беше съмнителен, НО.. ESP започна да свети заедно с тръгълника на ABS. След няколко различни диагностйка и глупостите им, й забраних да си дава парите на тея бракониери ( - Аха, вярно има EGR, ето го !, при което го поглеждам само с едното око, изразявайки пълното си мнение, той се усеща, поглежда пак и казва: Ааа не, ето това отзад е EGR :((, но вече изобщо не го гледам, А НАПРАВО ТРЪГВАМЕ !!!!!! ). Работата е там, че съм преглеждал всички маркучи, сонди, монди, датчици, слаб поток въздух било.. електронен капсулован дросел с антифриз съм свалял, отварял, чистил писти, колелца, лайна, филтри въздушни, дебитомери, смени си таблото, адаптираха го, ауе как така тряа да я водя на майстор и да му казвам кво да прави кви са тея хора уе, както и да е, кутии преглеждах за луфтове, пукнатинки, работи, всичко всичко всичко, накрая успях да изчистя "перманентните" грешки със сваляне на батерията за няколко часа.... колата, когато си поиска, гаснеше, сяцаше, блокираше педалите и се форсираше сама, беше пълен Ад. И в крайна сметка - до скоро всичко си беше наред, само дето постоянно свети checking control-а, но тя му свикна и вече не я дразни. Проблема, от всеки ден(буквално беше неизползваема колата), започна да се появява веднъж на 2-3 месеца, при което пак го чистим със сваляне на акумулатора и така до вчера, когато след качване обратно на акумулатора, уредите и светлините по таблото не светят и не работят, плюс лампата на запалката. Светят само индикаторите за мигачите(като пуснеш мигач разбира се). Таблото е чисто ново, на няколко месеца, с големия дисплей е, сменва го, както казах, защото стария дисплей беше малък и показваше само едно голямо ОК и то на половина, и нещо друго не работеше, не помня вече, както и да е, колата сутринта работеше само 5 сек. и гаснеше сама, без значение на място или се опитва да отиде вече на работа :Д. Преди месец и нещо си сложи аларма(много дразнещ звук) и понеже не сме сваляли акумулатора в този интервал, помислих, че можи би нещо от рода на имобилайзер я блокира, пък и незнам тая аларма през кое минава..но скочих днес до тези и казаха, че ако има изобщо имобилайзер, няма дори да запали, ако проблема е от него. След обяд колата вече се движи и не гасне, но стрелките и светлините по таблото все още не работят(с изключение на индикаторите за мигачите). Ако е изгоряло таблото, нищо няма да работи. Ако е стопен бушон, би трябвало да съм го видял(прегледал съм ги), ако е хлабава връзка - трябваше поне да премигне, нарочно минавах през дупки и блъсках, но без да псувам( Аз не псувам ). Та.. бих бил изключително благодарен, ако някой има идея, различна от вече известните. Благодаря предварително :))) И разберете, че японците, в техническо отношение са недостижими пред Германия ! Ооох, Меркел, Меркел.. знам, че си дъщеря на Хитлер, знам и че е доживял 82 години, знам и за разселките на Антарктида 46-та година, и плановете ви знам, и за летящите ви чинии знам, Анхела, Анхела...колко си малка Анхела...
  22. Здравейте колеги, Имам следния проблем, който е свързан с климатичната система на Ауди А4 Б6 1.9 TDI. При включване на климатроника и работа на място работи нормално, както и изстудява. При каране на дълъг път магистрала с постоянна скорост и обороти, въздуховодите постепенно започват да духат по-хладен към топъл въздух. След което се налага да изключа компресора на климатроника, посредством копчето “ECON”. Изчаквам 5-6 мин. и отново включвам компресора и отново имам студен въздух в купето. Това се случва, когато карам извън града. Климатичната система е обслужена и проверена от Стефан (сервиз Elbatron). Нещата, който са направени до момента са следните: 1 1. Системата е заредена с фреон (имаше спукана тръбичка, която бе ремонтирана) и необходимото количество масло 2 2. Сменена капилярна тръбичка. 3 3. Почистване на каналите/тръбите вътре в изпарителя (Evaporator), посредством Flush spray за евентуални запушвания от масло или нещо друго. Последния заподозрян проблем е свързан с sensor G263 (Evaporator outlet temperature sender), той дава малка разлика около 4 градуса. Все пак той мери ниско дол вдясно при изпарителя и може да му трябва удължаване или подобрение. Съмненията в този датчик са, защото тръбите са целите в дебел слой лед, след като отбих по време на дълъг път да проверя в какво състояние са (прилагам и снимки от замръзналите тръби). Предполагаме, че когато се обледени изпарителя и потока въздух не преминава през него, по този начин не се охлажда. Направихме тест със Стефан, като извадихме датчика по време на работа на климатика и го напръска с изстудяващ спрей, тогава компресора разтовари (тези стойности бяха наблюдавани на Vag Com Diagnostic System), след повишаване на градусите пак се включи компресора. Този сензор е малко труден за намиране aftermarket има само оригинален. Направих и един друг тест: там където е отвора за хладилна жабка, над сензор g263, когато се махне гумената клапа(предвидена за маркуч към хладилната жабка, такава нямам) има постоянен въздушен поток. Направи ми впечатлени, че въздуха там е по-топъл в сравнение с потока на въздуха от централния панел. Моля ако някой е имал подобен проблем да сподели информация за разрешаването мъ, че е доста кофти на дълъг път в жегите. За 100 км. ми се е налагало около 6-7 пъти да правя процедурата за спиране и пускане на компресора.
  23. Здравейте, случва ми се понякога както си карам тракшън контрола да се включи без причина, като предната дясна част се задейства спирачката което е много опасно, защото едва не отидох в канавката днес ! След това лампата продължава да си свети, но нямам проблеми ...
  24. Здравейте, имам един проблем тече ми масло от този датчик, но не зная какъв е и на магазина за авточасти не ми показват същия елемент от картинката. Автомобила е Audi a4 b7 2.0 TFSI 200k Някой знае ли какво е това и къде да го намеря в София?
  25. Преди около месец както се движех по магистралата с около 110 120 върнах четвърта скорост за да испреваря и колата просто угасна без никакво тресене на колата без никакви странни шумове без никакви грешки опитах да запаля но нямаше начин закарах колата в сервиза след около месец търсене не излезна никакъв проблем на диагностики никаде единсвеното което успяха да открият беше че е изчезнало 2.5 литра масло и при опита ми да я запаля меришеше на изгоряло масло та вапроса ми е дали на някого му се е случвало и дали може да ми помогне