Search the Community

Showing results for tags '1.8т'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • e-tron
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 44 results

  1. Здравейте, интересувам се дали инжектори от ауди с3 BAM 224 к.с и по точно с номер 0 280 156 063 стават без проблем на 1.8т AWM ауди а4 б5 с оригинални инжектори 0 280 156 065? Благодаря ви предварително!
  2. Здравейте група, Моля за насока, отскоро взех а4 б5 1.8Т АЕБ да се кара от приятелката ми и евентуално за проект. Ситуацията е, че колата пали и гасне, сутринта се появи този проблем, казах и да дава газ, тъй като мислех че може да е от свещите(вероятно са си за смяна, но с газ трябва да работи), каза че вдига до 4000 оборота и почва да спада до изгасване въпреки подаването на газ. Реших, че може да е бензиновата помпа, тъй като подобно нещо ми се беше случвало преди година на моето бмв, в случая има газ и я накарах да запали директно на газ- стана и е работила нормално. Сега и трябваше отново колата и отново не пали, само че този път на газ просто и дава да вдигне 4000-4500 преди да изгасне, а на бензин както запали-така и гасне. Не съм я закачал досега с диагностика, тъй като пластмасата на буксата около нея го прави доста тясно и не влиза елм327, ако някой има трик за това съм целия в слух. Какво би могло да докарва това поведение на мотора, дебитомер? Ако го изключа от буксата ще мине ли в "дефолт" режим? Довечера ще ходя да видя колата, ще взема и туба бензин тъй като в колата е малко над лампа, а от личен опит ако е помпа с повече гориво са палили други коли така.
  3. Здравейте колеги, Знам че съм виждал такава тема тук, но не мога да я намеря с търсачката. Искам да сменя бобините с такива от FSI защото комутатора ми остана без един канал, запоих го, карах така 6 месеса но пак се прекъсна (пак го запоих) ама това е временно решение. Колата е A4 1.8T AEB 1997' рових малко по чуждите форуми и намерих следното: най-лесно ставало с готови кабели като тези: http://www.ecstuning.com/ES2506749/ които би трябвало да имат този ваг номер: VW part number 1J0971658L трябват 4 бобини от FSI, какво ще ми препоръчате, видях че има повече от един вариант. новите бобини били по дълги и било хубаво да се поръчат алуминиеви(или някви други) адаптери ? Тук намерих адаптери поне на снимка: http://www.audizine.com/forum/showthread.php/431623-INA-1-8T-to-2-0T-Coil-Pack-Adapters-(TECH-amp-FAQ)-INTRO-PRICING Снабдил съм се с газов поялник, така че съм готов за работа. Ако някой пази линк към старата тема, или може да сподели отново някакво инфо, ще му бъда благодарен
  4. Здравейте имам проблем при палене сутрин , колата пали от втори или трети път и тресе цялата при по-студено време.Свещите и акумолатора са нови , а бобините не съм ги сменял сигурно около седем години .Има ли вероятност да е от тези бобини , дайте някакви идеи и марка и дали аз ще мога да си ги сменя сам или е по - добре с диагностика първо ?
  5. Имам а3 2001 година и е чипосана , като я купих собственика ми каза че е към 200 коня или 190 и нещо , гледал съм клипчета в нета на Бг разбираи и викат че може много лесно да стане около 220 коня , но незнам дали е така ?Какво трябва да се смени , турбини , кулери или може и без тях ?Като я купих преди около 5,6 години вървеше малко повече ми се струва , имам 2 свещи с изцапано масло , майстора ми каза че за сега може и така да се кара след това ще сменим гарнитурата .
  6. Искам да питам дали е хубаво да се сложи спортен филтър на K N след като е чипосана вече колата и да питам за избор на спортно гърне за колата защото старото много трака и има нещо вътре което не може да се оправи , мисля че посредата има някаква ламарина която от вибрациите са е разварила ?
  7. Здравейте колеги. Имам въпросче: Възможно ли е от нацепена топла част на турбото налягането да пада от 1,1 на 0,4бара. При положение че всичко друго е здраво и проверено (вакууми, N75, блоу оф, турбо пътища, картерна вентилация и т.н). Колата е А6 С5 APU. Мерси предварително
  8. Здравейте колеги На път към морето колата (а3 2001 1.8т куатро) ме предаде ... най вероятно сегменти на 4ти цилиндър (най добрия случай) и реших направо да сменя мотора, изпадна ми едно АГУ на добра цена (300 ободудван със скорости), но пък моят е АРХ, ако не се лъжа има разлики във главата, бобините и някои сензори както и дросела е електрически при АРХ и като вариант виждам колектора от АРХ-са да се премести на АГУ-то (тъй като е дупчен и за газ и инжекторите са върху него) Въпросът ми е дали ще се получат нещата без особени усложнения, някой дали е наясно ? Благодаря!
  9. Добре де,някой слагал ли е челен кулер на А4,1.8 Т,БФБ,163 коня? Може ли някой да даде компетентно мнение по въпроса? Има ли готов кит,откъде да го купя или ако няма,какъв размер трябва да бъде самия кулер,....? Благодаря на всеки за времето,което е отделил да прочете това и още повече за мненията ви.
  10. задрваеите момчета искам да попитам от какво може да се дължи колата да няма прекъсвач просто си минава над червените някои път пука на газ колата е ауди а3 1999 година 1.8т заводско няма чип има и газова
  11. Здравейте колеги стана нещо за мен странно с колата. Вчера след като я напече слънцето яко и се качих да си тръгвам от работа не искаше да запали.. Днес след работа свалих стартера и го обслужих целия с нови части, качвам го на колата пак същата история даваш на контакт и като тръгнеш вече да палиш нищо... Ядосах се свалих контактния ключ свалих клемореда направих мост и като дам да върти пак не иска.. Следващата стъпка беше да разделя кабела на стартера (има една букса до буксите за сондите) и като дам плюс на буксата стартера си върти. Според мен някъде му се губи тока от купето до тази букса..(само догатвам нямаше как да измеря дали отива директно ток на стартера но след като от кача буксата върти) Не знам минава ли през реле или? Къде може да е проблема според вас? (колата няма имобилайзер) А4 б7 1.8т (беше 2.0тфси) Благодаря предварително.
  12. Здравейте колеги, имам А3 1.8 турбо 150 коня AUM. До колкото знам двата мотора AUM и AUQ са 1 към 1 откъм хардуер. Това значи ли, че мога да си купя компютър от AUQ или да се качи оригиналния софт от AUQ и да си карам кола 180 коня заводски? Търсил съм в много теми, но никъде не намирам еднозначен отговор на този въпрос. Благодаря предварително!
  13. Здравейте колеги. Видях, че има подобни теми, но същата няма. Днес си разглобих километража и ми се наложи да извадя стрелката на скоростомера, та след като го сглобих и карах, километража засича през 5 км. Примерно-спирам, а той още показва 10, след това 5...Ако някой може да помогне ще му бъда благодарен ! Километража е VDO.
  14. Здравейте колеги, Колата е 1.8т А4 B6 BFB мотор 163к.с., като проблема, е че турбото неможе да достигне исканото от компютъра налягане и се записва грешка 16683 p0299 ниско налягане на турбото. Започвам с кратка ? предистория. Колата я имам от 4 години, когато я взех вървеше добре но това продължи 1-2 седмици, след което започна да свети чека и да прекъсва и т.н. Майстора ми каза, че дебитомера е за смяна и блоу оф клапана също, смених ги с чисто нови по каталог за този мотор. След, което колата започна да върви добре но при подаване на повече газ компютъра изключваше турбото и колата влизаше в авариен режим до следващото палене и т.н. според майстора турбото пренадува и влиза в авариен режим. Два дена си игра с нея и ми каза, че поради заминаващия си дебитомер колата не е вървяла, както трябва и тези от автокъщата са натегнали актуатора за да компенсират дебитомера и да могат да продадат колата. След, като сега вече съм сменил дебитомера с нов и колата пренадува и затова той е върнал актуатора където трябва за да върви нормално. Взех колата горе-долу вървеше добре и така си я карах 4 ри години. Докато не реших да и правя ремап. Преди ремапа я тествахме с мапера на 115 канал и се оказа, че при пълна газ ЕКУ-то иска 1550 mbar а получава само 1250 mbar и за 4-ри години единствената грешка която имаше записана беше 16683 p0299. Разказах на мапера историята от преди това и той ми каза, че най-вероятно майстора ми не е настроил добре актуатора и турбото не надува достатъчно. Въпреки това ми я мапна по мое искане в сейфти вариант, при което след ремапа колата тръгна осезаемо по-добре. Направихме нов тест на 115 канал и тогава ЕКУ-то искаше 1830 mbar и получава 1440 mbar. Мапера ми препоръча да отида при маистор, който да ми настрои наново актуатора. Отидох при друг маистор, който взе уж да настройва актуатора и след, като го бил настроил направихме тест с колата с ВАГКОМ на 115 канал, като положението беше абсолютно същото, като преди колата получаваше не повече от 1450 mbar. Нямаше записани никакви други грешки освен 16683 p0299. След това пробвахме с клапан N75 от неговата кола, която също е 1,8т положението беше същото, както и с моя клапан. След това откачи маркуча от N75 към актуатора, за да тестваме за пробиви по търбопътищата и по гейта на турбото. След теста при поискани 1850 mbar турбото правеше 2200 mbar през целия оборотен диапазон 2000-5500 об. Мин. с не пълна газ за да не влезе в авариен режим. След това започнах да чета информация, купих си Ваг ком направих лог на пълна газ на трета от 2000-6000 оборота, който прилагам. Разсъжденията ми до момента са следните: След, като нямам никакви други грешки освен 16683 p0299, и имайки в предвид, че дебитомера ми е на 4-год и не повече от 40 000км, колата си върви перфектно няма да тресе, не прекъсва върви нормално през целите обороти, пали си нормално, гори нормално. Изключвам, като възможни повреди: Дебитомер (сравнително е нов и на малко км няма записани грешки, колата върви добре). Блоу клапан (него го изключвам защото ако изпускаше от там колата нямаше да може при затворен актуатор да успява да направи и задържи налягане според ваг ком от 2200 mbar ). N75 (пробвахме с друг, който работи отлично положението беше същото). Проверил съм всички маркучи и вакуми и няма видими спуквания също така, колата нямаше да може при затворен актуатор да успява да направи и задържи налягане според ваг ком от 2200 mbar. Свещите са NJK по каталог. Според мен възможните причини са: Картерната вентилация не е махната и ми цапа търбопътищата, както и интеркулера , също така цапа и клапана за налягане, който е в интеркулера, цапа и темп.датчик, който е в дросела(него съм го чистил със спрей за дебитомери никакъв ефект). Но немога да си обесня как може от там да губи налягане. Запушен катализатор, колата от 2 години се кара само извънградско, но при пълна газ и обороти над 5000 при отворен прозорец си замирисва на едно специфично. Но пак остава въпроса защо колата при затворен напълно гейт прави според комп. 2200mbar. Гейта на турбото не е настроен, както трябва (въпреки думите на маистора) или има някакво омекване на пружината и отваря по-рано. Като според мен най-голямата вероятност проблемите ми с ниското налягане на турбото да идват от там. Ще бъда благодарен, ако знаещите във форума ме насочат към възможните причини. LOG-01-002-003-116.csv
  15. Здравейте колеги, наскоро се появи един страннен проблем при колата. Автомобилът е А3 1.8 Т AUM. При тръгване при вече напълно отпуснат съединител и лека газ автомобилът тръгва да ускорява все едно съм натиснал педала докрая за 3,4 секунди и след това забива леко предницата все едно съм си върнал положението на педала. Един вид все едно пускам съединителя на първа докато тръгне, след което натискам педала докрая и го връщам до леко натиснато положение. Ако тръгна да ускорявам повече проблема го няма. Също така на другите скорости освен на 1 не го усещам( може би там е най- силно изразено). На диагностика не излиза нищо, никакви лампи не светят. Дросела е адаптиран на няколко пъти, не е от него. Колата има газов инжекцион, но го прави както на газ, така и на бензин. Не знам дали не е нещо с педала на газта, но не мога да си отговоря на този въпрос. Някой сблъсквал ли се е с такъв проблем? Благодаря предварително за отговорите!
  16. Здравейте колеги, купих колата със сменен салон (с кожен) и предишния и сегашния салон са с странични въздушни възглавници, но буксите не съвпадат. Новия салон е от кола с десен волан, ако има значение.Друго което е от колата имам фабрично две букси, а от седалката излиза само една. Прикачвам снимки за да видите за какво иде реч. Въпроса ми е как да ги свържа така че да работят и да спре да ми свети лапмичката на таблото.
  17. Здравейте искам да сложа blow off клапан спрял съм се на този http://www.prodai.bg/обява-107077:НОВ-Blow-Off-Forge-Рециркулиращ-Разтоварващ-клапан-VW-AUDI-SEAT-18т какво ви е мнението колата е ауди а4 б5 1.8т quattro благодаря предварително
  18. Здравейте колеги. Колата е А4 б5 1.8Т със сменени всички ролки и ремъци преди няма и месец. При форсиране на колата или при потегляне на полусъединител се появи тракане идващо от обтяжната ролка на пистовия ремък. Трака докато се движи и щом успокои ремъка приключва. Идеята ми е дали може да се смени обтяжната ролка без да се сваля наново всичко. Имам достъп до болтовете но не съм запознат ако отпусне ремъка дали няма да изскочи от някоя ролка надолу където не се вижда.
  19. Имам много дразнещ проблем с който не мога да се преборя. Колата е газ/бензин, но го имаше и преди да сложа газ. Само при студен двигател когато се опитам да тръгна нормално (1100-1400 оборота) и се задавя/зачудва се и се опитва да изгасне. Ако тръгвам и поддържам към 1800-2000 оборота нямам проблем. Ако я изчакам да позагрее една минута и няма проблеми. Пали нормално, върви нормално. Свещите са прегледани, горивен филтър е сменен. Майстора каза, че дебитомера е чист и няма нужда от чистене. Давайте съвети? Предложиха ми да ида да зареда 100 октана и проблема изчезвал, но не е решение а само излъгване на ситуацията.
  20. Здравейте колеги! От скоро съм собственик на А4 Б5 Авант 1.8Т AJL '98 без Quattro и без газ. Първо искам да отбележа, че техническите ми познания са по-скоро към минимума. Четох в различни теми, но не открих човек със същия проблем. Та той е следния: При прегледа на колата - пробвахме я, върви (по-скоро като за 150, а не за 180 коня), нямаше проблем. Единствено ми направи впечатление, че турбото се чува малко по-силно да вие (една идея повече, от това, което си мисля,че трябва да бъде). Както и да е, тръгнахме до банкомат (стария собственик кара), за да изтегля пари и да я плащам. Остави ме човека и докато тръгваше да обръща излезе синьо-бял дим от ауспуха. Накарах го да даде газ, но нищо повече не излезе. Взех колата и след няколко дни дима започна да се увеличава, но само при топъл двигател и подаване на газ. Оставя ли я на място не пуши, но сякаш се "събира" някъде и колкото повече стой на място на празни обороти, толкова повече изпуша при тръгване след това. При студен двигател няма пушек, но има лек мирис на масло. Колата я взех в топлото време, така че вариянта за белия дим от конденз отпада.Антифриза също не мърда до ден днешен.Единствено маслото спада и то доста - за около 1300км ми изгори 0.5 литра. Прави ми впечатление, че когато я "изрежа" няколко пъти, дима намалява. В движение също има дим но малко, на огледалото не се вижда. Единствено на тръгване виждам малко "рехкаво" облаче на огледалото, което бързо се разбива или пък по-голямо, зависи колко време съм стоял на място с работещ двигател. Колата е внос от Италия от преди около година и нещо, минала е през двама собственици в България, втория ми я продаде в рамките на седмицата, в която я е взел на бартер. Маслото е сменено именно от втория (имам и фактура за това). В двигателя има нагар, като отворя капачката за доливане на масло и се вижда по стените. Приятели ми даваха мнение, че проблема е в турбото, а "събирането" е в следствие на това,че се събирало масло в кулера. Когато колата работи на място дим няма, има само мирис на масло. Колата така или иначе, ще ходи на ремонт, но пиша тук, ако има някой по-запознат или някой със същия проблем да бутне едно рамо и да ми даде насока. Надявам се,че не съм пропуснал нещо важно, ако съм - питайте. Благодаря предварително на отзовалите се! Поздрави!
  21. Не намерих подобна тема затова се извинявам предварително ако има такава !!! Както според заглавието се подразбира карам Audi A3 1.8T мултитроник автоматик. Въпросите са ми: 1. Каква е спецификацията на маслото за кутията? 2. Има проблем при смяна на скорости рита много особено на 2ра? 3. И колко пробки има задренаж на маслото в кутията?
  22. Колеги трябват ми малко напътствия. Става въпрос за кола, която не е карана от около година. Двигателя е APU на audi a6 c5 99-та година. Има ли някакви елементи за раздвижване както при 1.9тди? Изобщо каква е геометрията тук. Каква профилактика е правилно да се направи на турбината? Някакви маркучи за продухване, почистване, смяна и т.н.? Благодаря на отзовалите се предварително.
  23. Колеги, искам да попитам има ли ВАГ изпускателен колектор за турбина, който да пасне на главата на АСЕ 2.0 16v ?
  24. Здравейте колеги, Започна да ми свети лампата на маслото при загрял вдигател.Светва между 1400 и 2000 об/мин.Като мина тези обороти и лампата пак загасва.Мерих два пъти налягането на маслото на загрят мотор ,като на празен ход е 1,2 бара,на 1600 об.- 2 бара,на 3000 об. - над 3 бара .Сложихме нов датчик на маслото и пак същото.Най интересното е че като мерихме маслото пак светна без да е закачен датчика.Маслото е 5W/40 Total и е сменено преди около 3 хил. км.Двигателя е 1.8ТАЕВ.Някой има ли някаква идея какво се случва?
  25. Здравейте, Нов съм в форума и се надявам ако съм допуснал грешка да ме извините. От около половин година съм собственик на Ауди а3 1.8т 150 к.с.Quattro 2002г. с газов инжекцион сложен след покупката на колата. Когато взех я веднага смених маслената магистрала с чисто нова (180 лв.), защото ме предупредиха, че им било слабо място. До сега не съм имал проблеми от към вървеж и турбо, но от няколко дни ми се случва на 2-3 пъти следния проблем.. при ускорение на 3-та (на първите скороски рядко правя повече от 3к обороти) около 3к оборота заби муцуната, отпуснах газта и пак я настъпих и на 3к отново заби муцуната.. включих 4-та и покарах 400-500 метра леко и после пак я настъпих и нямаше вече този проблем.. турбото си фучеше.. след това правих няколко опита отново от 3-та нагоре, но всичко си беше нормално. Мисля, утре да отида да я закачим, за да проверя дали ще има някакви грешни, но за последно нямаше. П.П Забравих да спомена, че пипа малко масло. За 4к км. налях 400 мл, но с които и да съм говорил било нормално. (Ползвам TITAN GT1 PRO C-3 XTL /SAE 5W-30/ 109 лв за 4 л. В магазина ми го препоръчаха. Пише, че е за дизелов двигател, но в интернет прочетох, че този клас масло може да се ползва и за бензинов мотор. Отново се извинявам ако съм пропуснал нещо, но да кажем, че съм още начинаещ. Благодаря Ви предварително!