Search the Community

Showing results for tags '1.9'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • e-tron
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 40 results

  1. Наскоро сменях задни дискове и накладки , рейка и хидр помпа , фрайлайф , изправих си джантите и смених гумите с чисто нови зимни . Днес карах с 90 100 км и се чу някакъв странен звук , все едно ремъка приплъзна ( 1во това си помислих , понеже наскоро ми се случи , такъв ми се стори звука ) , слезнах отворих капака но нищо .. покарах 2 3 км и от 1ното колело ( мисля че задно дясно ) почна да стърже . Звукът е като на износена накладки или нещо заседнало . Светна ми на таблото Abs и Esp то ми свети постоянно . Ако някой се е сблъсквал ще съм МНОГО благодарен да удари едно рамо !
  2. Здравейте, става въпрос за 1.9 TDI AVF 131 к.с. Колата на место тресе повече от обикновено. Колата така съм я взел, дотук по проблема съм сменил следните неща: разпределителен вал и повдигачи, демпфер, съединител, тампони на мотора, О-пръстени и регулаж на дюзи. Преди време ми излезе тема подобна на моята и пишеше, че има колега, който чрез софтуерни настройки се справя с проблема. Колата върви повече от други тди-та и разходът и е 5 - 6 на 100 км среден, но се съмнявам да има чип тунинг на колата. Моля, ако някой знае решението да сподели, благодаря предварително!
  3. Здравейте, От юни месец съм шофьор на Ауди а3 8L, 1.9, 110 к.с. Имам следния проблем: Преди известно време при включване на контакт, на таблото излизаше SENSOR в жълто и свиреше. Проверих маслото, беше абсолютно нормално. След което, спря да се появява сензора от нищото и така до снощи. Снощи се случи абсолютно същото, сензорът светна, маслото беше нормално. Когато погледнах отдолу колата, картерът беше омаслен, по скоро пластмасовата кора под него, имаше и малко капки под колата. Сега вече сензорът свети всеки път, а маслото все още е на нормално ниво. Не виждам спад в него, като извадя щеката. Не разбирам много от коли, просто бих искал прост съвет, какво да кажа на момчетата в сервиза. Освен това, наскоро сменях главата на ГНП-то, проблемът се появи след смяната. Не знам дали има нещо общо, но все пак да отбележа. Благодаря предварително!
  4. Здравейте имам проблем с колата. Имам Ауди А3 8p 105 коня 2005 година. Като дам газ над 2000 оборота от лявата страна вътре в купето някъде се чува въздуша струя или въздух някъде на нивото на таблото. Чува се при всяка скорост като колата набира от 1900 до към 2400 оборота. От какво може да се дължи това, колата се движи и има мощност. Мерси предварително.
  5. Здравейте! Преди около месец смених съединител и маховик + помпи на съединителя в един сервиз в надежда, но около седмица след това излезнаха няколко проблема, та търся сервиз да прегледат работата на другите "майстори" както и още едно две неща. 1. При изгасяне на колата се чува нещо като намаляваща по сила вибрация за около 1-2 секунди (преди ремонта ставаше всеки път и ми казаха че е заради почти умрелия съединител/маховик, но след смяната пак се появи) 2. От предната част на колата се чува някакво тропане (при минаване по павета/легнали полицаи), което не мога да остановя за момента дали идва от окачването или са изпуснали някое винтче при ремонта и подскача с колата. Освен това имах лек инцидент и волана е леко децентрализиран (с няколко градуса, нищо фрапантно но ми се иска да го погледнат). Живея в люлин, сервизи близо до или в люлин са за предпочитане, но в крайна сметка търся нещо качествено където няма да ме лъжат и мотаят със схеми (за каквито сме чели във форума достатъчно). Ако имате и някакъв ориентир за цените, ще съм благодарен на втора. Благодаря предварително, поздрави!
  6. Здравейте, Колеги ! Буквално преди няколко часа се сдобих с този автомобил: Audi А3 8P Sportback 1.9TDI 105Hp 2006г. Колата е Английка, като имам намерение да я карам в Кралството, защото тук живея. Накратко за автомобила с какви проблеми го купих и какви установих в последствие( тъй де в рамките на 2ч и 120км. ) Отидох да го купя с опоменат проблем, светеща лампа и нямащо мощност, но с перфектна работа на мотора. Изчетох много материал по темата преди това, като се надявах и все още се нядявам да не е нещо сериозно , но като отидох на място се оказа, че положението не е както го очаквах. действително мотора работи перфектно , с един малък и дразнещ шум идващ някъде отдолу , който впоследствие установих, че изчезва като натисна съединителя, придружено с леко придърпване, може дори да го нарека подскачане при тръгване... вече се сещате какво е, но аз го научих вече късно от майстора , по негови думи комплект съединител ще реши проблема с/у 500£ нали .. но пък съм могъл да я покарам още така, което ме успокоява ама донякъде ! Този за сега е вторичен проблем, съществения е друг : както вече казах двигателя работи перфектно, поне аз така го чувам, да мърка като коте, но пък не върви изобщо, няма го никакъв още от старта и така до максимум 80км и с не повече от 2500-3000 оборота, на място се форсира горе-долу добре. като види баир и умира.При настъпване в ниските предавки пуши черно иначе не. но пък го прибрах 120 км. и по стръмен участък беше удоволствие да го карам Знам, че проблемите може да са много и всякакви, прочетох доста теми, въпреки, че не открих идентичен проблем ... при всички колите вървят поне и по някое време умират и след рестарт на двигателя всичко е ок, а мойта не иска да отцепи ...и искам да знам от къде да започна , колата е при майстор, но не ми се сменяват 100 неща за да стигна до правилното , щото това дърво съм го ял вече, и ще съм много благодарен ако събера компетентни мнения , преди някой си да ми казва трябва да смениш ей това тук , и ей това .. абе я това, че е тръгнало да не те остави някъде ! Благодаря предварително!
  7. Трябва ли да се променя предварението при монтирани по-големи дюзи и увеличени мг от помпата? С ваг ком в тди тайминг за стокови мотори трябва да е между синята и зелената линия ,а за подсилен има ли значение?
  8. Здравейте, Имам сления проблем с колата ми пушеше, тресеше и оборотите от време на време си играят между 800-900 все едно се форсира сама но не го прави постоянно сменихме дюзите всичките(от ударена кола) и четирите колата се оправи след около месец пак почна да пуши и мерише ужасно на нафта около колата, но не се тресе както преди, това със оборотите продължава да го прави мени ги от време на време.
  9. Здравейте,колеги ! Имам една питанка.Имам 1.9 110 коня , 1999 година.. И трябва да си сменя предния ляв мигач до фара които е. Защото стария е бил залепен заради счупени щипки. Гледах аз,как да го захвана се чудех.Умувах,изгубих доста време хаха.. кофти е като е за пръв път но викам да питам.. че с питане знам далеч се стига. Как се захваща въпросния мигач... За какво трябва да гледам пружина ли .. каналчета ли.. щипки ли .. е*еш ли маму ;д . Благодаря за вниманието предварително и весело посрещане на 2019 !
  10. Здравейте, колеги. Искам да попитам и вас дали някой се занимава с шумоизолация на вратите, прозорците и т.н. В това време се влиза отнякъде студ в купето и не мога да раЗбера от къде. Имам подозрения, че на предите врати уплътненията са отишли, защото като вдигна 140и нагоре се чува шум от прозорците. Очаквам вашите коментари и предложения за майстори(по възможност в Плевен или София). Благодаря предварително, Поздрави!
  11. Добър вечер, колеги! Имам много вибрации по скоростния лост, както и 1ва и 2ра влизат малко трудно. Въпросът ми е дали някой знае колко тампона има под двигателя и колко са на скоростната кутия. Принципно знам, че тъй като е надлъжно разположен двигателя може и да е от това, но искам мнение и малко повече информация. Проверих по-миналата седмица и единият тампон(този до ангренажа) е отишъл. Затова искам да знам дали да вземам всички тампони и колко са те. Лека вечер засега
  12. Привет! Първо да кажа, че съм нов във форума и доста форуми изчетох, доста неща погледнах и не мога да намеря идентичен проблем на моя! Карам Audi A4 B6 8E 1.9 TDI 131 PD. Всичко започна когато изгасих колата и секунди по-късно реших да я запаля отново, за да я изместя. При завъртането на ключа започна да мига лампичката на имобилайзера на таблото, като както се сещате - колата пали за секунда и после се изгася сама (както все едно не си разпознава ключа). Решихме да откачим плюса от акумулатора за 5 минути - но това не помогна. Махнахме буксата на дебитомера - не стана. Дадохме ток от друга кола - не стана... не ще и не ще. Палиш я и тя гасне, като лампичката за имобилайзера си премигва. Решихме с баща ми да отворим ключа да видим проблема в ампулката ли е и така го отворихме погледнахме всичко изглеждаше нормално и го затворихме отново... При което копчетата на ключа спряха да работят (червената лампичка светеше, но колата не реагираше на командите зададени от ключа). Отключих колата механично, натиснах бутона във вратата за централно отключване - греда! Не се отключи нито една врата, всички стоят заключени. При вкарване на ключа в контакта започнаха да светят аварийните два пъти по-бързо отколкото трябва и не искат да се спират. Спират единствено, когато откача клемата на акумулатора или след като се насветят след около 10 минути, докато не отвориш вратата отново. Така на следващия ден с ключар отидох, спря ми имобилайзера на колата, взе ми 80 лв и каза, че не може да направи нищо за светещите аварийни и каза, че трябва жичкаджия да го погледне. Качих се в колата, реших да пусна топлото - свети лампичката на бутончето OFF и другите бутони не реагират. Реагира само бутона за духане на предното стъкло (най-долния бутон, против запотяване на стъклото. Дистанционното продължава да си прави чалъми... ВАГКОМ ми отчете една камара грешки с навигацията, с таблото, с някакви иммо модули и т.н. Ако искате мога да постна информация от логовете, ако тази която съм дал не е достатъчна.. Та, какво следва? Някой, който е преживял подобно нещо или си има на идея защо се случват тези аномалии с моята колица...?
  13. Здравейте колеги, от скоро имам проблем с червената лампичка на маслото. Ауди а4 б5, 1.9 тди, 90к.с., 96г. От време на време светва (със звуков сигнал) и изгася. Преди време го правеше рядко и не ми правеше впечатление,но почна често и преди да измерят налягането, смених датчика, но продължаваше проблема и се почна с ремонтите, понеже налгането на загрял мотор при празен ход беше около 0.3- 0.4 бара. Свалих картера, изправих го където имаше криво, изчистих го (вътре имаше някакви частици метални с диаметър около 1мм и по-малки и едното ми краче на капачката за маслото на мотора , което ме води на мисълта, че може би маслените магистрали са добре ), смених биелните лагери (просто защото знам, че е добре да се сменят, така и така е свален картера), не бяха задрани много, а просто износени, че бяха оригиналните, изчистих цетката (в нея намерих някакви нишки като от силикон, нямам идея от къде са), както и самата помпа, заедно с маслото (10W40) и филтрите. След тези смени реших, че всичко е наред и не замерих налягането, тръгнах към черноморието от Смолян и на изкачване на Пампорово, светна лампата, но 2-3 пъти и след като минах Пампорово, до крайната точка не светна. По магистралата съм карал с около 160км/ч ± 20км, като на 140км/ч с климатик съм с около 3.1к оборота. В обратна посока пак така, но след като слязох от магистралата веднага светна гореспоменатата лампа и така до Смолян. Направи ми впечатление, че светва само между 1.5 и 2.0к оборота, под тези и над тези обороти не светва и дори изгася като вече е светнала. Като се прибрах измериха налгането като на празен ход, под 60° е 2.2, 70° - 1.6, 80° - 1.4, 90° - 1.2÷ 1.3 бара. На 90° между 1.5 и 2.0к оборота е 2.6 ÷ 2.8 бара. Като за мен тези стойности са повече от добре, за това пак смених датчика и този път на Пампорово не светна и чак на Хемус, на едно място ми светна и не съм сигурен, но май пак на тези обороти. След ремонтните дейности колата е значително по-тиха, работи по- мазно и мирише на хубаво изгоряла нафта, но все пак ме притеснява този индикатор и се чудя от какво може да е. Извинявам се за романа, но може би всичко е от значение. Моля всеки, който има идея, да сподели мнение. Благодаря предварително .
  14. Добър ден, Купих си Audi A3 1.9 TDI 110 коня 1998 г. Днес го взех и по едно време се появи един проблем - почти винаги (90% от опитите) издава някакъв хърцащ звук, като давам на първа. Натиснал съм съединителя до долу и гледам внимателно да превключвам, но пак се чува някакъв скърцащ звук. На никоя друга скорост не се чува това, само на първа. Като я взех нямаше такъв проблем и след няколко часа се появи. Също първоначално като тръгвам не издава този звук първата скорост, но като покарам малко започва все по-често. Някаква идея от какво може да е това? Утре ще ходя и на монтьор да видим какво ще каже. Другото което е - като е на неутрална леко трепти съединителят като го натисна съвсем лекичко, но това май е нормално според една теба във VW форума.
  15. Колеги как мога да постигна онзи кихащ звук от освобождаването на турбото колата е Audi a3 8l 1.9 tdi 90кс. АGR
  16. Здравейте! Нов съм във форума и ми трябва малко помощ. Предварително се извинявам ако това не е на правилното място. Купих Audi a4 b6 1.9 130 quattro 2003г. и след 2 седмици се счупи скоростната кутия. Проблемът е в първичния вал. Какви кутии стават на този двигател (доколкото знам е AVF, но не съм сигурен)? Става въпрос за 6 скорости, ръчна
  17. Здравейте, от известно време имам проблем при палене сутрин. Тръгва да пали много трудно и веднага гасне, след което следва едно въртене около 10-15 секунди докато с мноого зор запалва. След което вече няма никакъв проблем - гася, паля веднага и пали от раз. Връзвах се на диагностика и ми дава следните грешки в двигателя. 2 Faults Found: 17664 - Engine Coolant Temp Sensor (G62) P1256 - 35-10 - Open or Short to Plus - Intermittent 16688 - Cylinder 4 P0304 - 35-10 - Misfire Detected - Intermittent Readiness: 0 0 X X X На диагностиката показанията на дюзите са много добри и не се забелязват проблеми. Четох някъде, че подобен проблем може да се дължи от лоша връзка на кабелите с дюзата. Казаха ми, че самата дюза и куплунга и в двигателя плуват в масло и няма как да се напръскат с контактен спрей. Интересува ме другия край на кабела къде е вързан, в кутия ли е и къде евентуално се намира и как се стига до него? Ако някой е имал подобен проблем ще съм благодарен да сподели как го е решил. Колата е Ауди А4 Б6 1.9 тди 2001г помпа дюза. Благодаря предварително.
  18. Здравейте колеги! Днес реших и аз да се присъединя към Вас! От почти 1 седмица, съм щастливец, че карам Audi 1.9 / 90hp / 2000г. Искам да изразите критики и похвали. Чакам вашето мнение!
  19. Колеги, имам питане за кутия, моята май се счупи, трябва да я сменям или да я ремонтирам. Мога ли да сложа бензинова и какъв би бил ефекта, с какъв съединител.
  20. Колата е ударена както се вижда от снимките ! Джанти ббс и полу кожен рекаро салон със леки забележки. Липсват предна броня , 2 та радиатора, компресор климатик,преден капак ,преден десен калник . Много гледана и редовно обслужвана перфектна технически със забележки по козметичните елементи. тел за контакти : 0895753454 Светли !
  21. продавам сеат 1.9 тди 1998 на части колата има удар ! Липсват 2 та радиатора и компресора за климатика както и предна броня и капак ! Колата е с полу кожен рекаро салон. тел за информация:0895753454.
  22. Продавам следните части за Ауди А3 TDI , 90hp , 1997: Предна лява врата с кората - 55лв В добро техническо състояние , всичко работи, леки забележки по боята - виждат се на снимката Задна врата с кората и рамото на чистачката - 70лв Със съвсем дребни външни забележки Седалки - 80лв Предна дясна с проблем в механизма , цената е за комплекта Задна броня - 40лв Стопове - 50лв В перфектно състояние , с платките. Цената е за двата ABS - 40лв В перфектно състояние , номера се вижда на снимката Електронен блок / компютър - 60лв Спирачна помпа - 30лв Кутия въздушен филтър + дебитомер - 80лв Цена поотделно - кутия 10лв , дебитомер 70лв Мотор предни чистачки - 80лв Предно рамо с чистачката - ляво и дясно - 20лв Всяко по 10 Лява полуоска - 55лв Километраж - 75лв Колата се намира в Бургас, пращам и по Еконт. Още я разглобяват , затова ще добавям новите части които излязат от нея. Ако ви интересува някоя част , която я няма в темата , питайте все пак Поздрави!!
  23. Здравейте колеги, продавам на части Ауди А4 Б6 1.9 TDI, комби, модела след фейслифта (2001-2004)..Скоро ще постна и снимки. Ако ви интересува питайте тук или позвънете на 0889683415. Благодаря!
  24. Здравейте колеги, Имам проблем, забелязах го по трудния начин, аварирах на пътя преди няколко дена, скобата на турбото изтърва и маркуча излезе, докато се мъчих да я ремонтирам на пътя видях, че капе масло от турбината (директно от охльова). След като се прибрах, започнах да човъркам и видях, че маркуча от филтъра към турбото е много омаслен след малкото маркуче, което идва от към капака на главата. Оста на турбото няма луфт. Оградил съм мястото от където мисля, че тече въпроса ми е, възможно ли да е само от там проблема?
  25. Здравейте колеги Ситуацията е следната... Колата е Audi 80 B4 (04.1993) 1.9 TDI (1Z), управлението е EDC 1.2.9. Когато я свържа с VAG com (2014 година) той намира управлението, също така успешно влиза в измервателните блокове (measuring blocks). Обаче от там като задам група не изкарва стойности... Някой от вас колеги ако случайно знае какво трябва да се барне моля да сподели... Пробвах да и прочета грешките и успях, също така и да ги зануля. Пробвах и в ABS модула да вляза и там успях, само с групите бера ядове... Помислих си че самото устройство е повредено, но уви не е... Свързах го към още няколко коли с тях нямаше проблем никъде...