simoV49

Members
  • Content Count

    915
  • Joined

  • Last visited

About simoV49

  • Rank
    User
  • Birthday July 19

Друго

  • Kaра
    1.8T quattro/ЕХС 300

Персонална информация

  • Gender
    Мъж
  • Location
    София
  • Interests
    S2 coupe

Recent Profile Visitors

1,169 profile views
  1. След като отговаря на спецификациите на ВАГ маслото, не би трябвало да има проблем..мисля.. Щото и аз ще го сменям и съм пред дилема. Не ми е до парите, а по-скоро дали има чак такава нужда да е баш ОЕМ, освен тва при Райно излизат по-тънко, което пак си е плюс.
  2. А задължително ли изкарват грешка като са заминали? Някой има ли клип на тва "чаткане", щото моята като я угася и изцъква и спира, А3-ката и тя правеше така.
  3. Викни го да ти помага с урода, гледам че е квалифициран по всички теми
  4. Не, сложих си ги както им е реда. Sent from my P20 lite using Tapatalk
  5. Аз нямах проблем с кабела, стария беше лепнат с някво тиксо, като го отлепих ми стигна точно. Sent from my P20 lite using Tapatalk
  6. Тотално забравих за клипче.. Ето линк - https://imgur.com/a/2L46niz
  7. Колегата каза, че пътува често по провинцията, куатрото може да се окаже много полезно в някой момент.
  8. А какъв датчик сложи, че някои марки не работят като хората.
  9. И аз съм се насочил към Делфи, защото ще ми стъпи на 370лв с отстъпката. Въпроса е Делфито по-добро ли е от БЕСА
  10. Този проблем го имам само с Chrome, с Firefox директно си влизам от падащото меню.
  11. Къде е това място в София без много трафик да почнем и ние Аз работя в Бизнес Парка и пак в пиковите часове си е мазало
  12. И моята беше яко клеясала като ревизирах моторчето. Предишния ден го пръсках с ВД и после "penetrating oil" на няква шано марка, на следващия ден с не много силно дърпане и клатене излезна. Трябваше грес да сложа после, ама не ми се сваляше пак.
  13. Аз май ще трябва да сменям машинката в близкото бъдеще, щото работи безпроблемно, но тръгва със забавяне.. Смисъл бутам лоста и чак след 30тина секунди тръгва.