Search the Community

Showing results for tags 'палене'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Общи
    • Ауди Клуб България
    • АУДИтория
    • Златен Фонд
    • Техника / Електроника
    • Как и каквo Audi да си купя?
    • Продава / Купува
    • Клубни събития
    • Форумът: новини, обсъждане на проблеми и въпроси
  • Технически раздел
    • Направи си сам
    • Консумативи, Гуми, Масла, Горива и Сервизи
    • 80/90/Coupe
    • 100/200/V8
    • А1/А2
    • A3/S3
    • А4/S4/Allroad
    • А5/S5
    • А6/S6/Allroad
    • А7/S7
    • А8/S8
    • Q3/Q5/Q7
    • TT/R8/RS
    • Автомобилни Газови Уредби
    • Тунинг / Концепти / Спорт / Подвизи
    • Техническа Библиотека
    • Дизел
  • Стари подфоруми - само за четене
    • Ремонти / Сервизи
    • А3/S3
    • А3 / А4
    • А4/S4/Allroad
    • 100 / А6
    • Други Mодели Ауди

Calendars

  • Събитията на Audi Club Bulgaria

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Kaра

Found 30 results

  1. Здравейте колеги, Преди няколко месеца се сдобих с Audi A6 3.0TDI 2005, но прави леки въртели с паленето. Като цяло си пали, не е имало момент в който да не запали, но когато тръгна да паля, докато върти 1-2-3 пъти(сутрин е стигало и до 4-5 пъти), плафоните в купето ми мигат, всякаш съм на дискотека... Не всеки път, но на моменти, когато се кача вечер и сложа ключа или тръгна да паля с бутона, всичко святка както трябва, и когато тръгва да завърт, всякаш пада целия ток, угасват таблото, навикацията, плафоните за секунда, спира да върти за секунда(чува се леко прецъкване като че ли) и след това святка пак всички, тръгва да върти и си пали. От какво може да е това? Имах проблем с батерията отзад беше окислена, не знам как е попаднала вода там. Запойх ме я, рециклирахме динамото, сложих друг акумулатор(бях с ENNEXY GOLD 100ah, сега съм с VARTA 110ah), но пак го прави този проблем от време на време. Благодаря, поздрави!
  2. Здравей те не видях да има нещо по моя проблем в Форума , и реших да споделя , ако има някъде описан проблема моля да ме извините и изтриете темата... Audi A6 c7 2012 3.0 tdi STronic 245PS Проблема ми започна преди 2 месеца когато смених акумолатора ... Акомулатора ми е същия като стария ...като натисна бутона за стартиране без да върти колата ми излизат 5 грешки * ще ги видете в видеото * и неиска да запали ... изгасям я и пак натискам бутона за палене до скоро палеше от 2рия път но сега вече след 4 / 5 път и като запали остава само ACC- то като грешка . Ако изгася веднага след като запали и пак веднага запаля ... пали и ACC грешката изчезва ... Вчера ходих на диагностика и ми казаха че имобилайзера дава някаква грешка , а аз даже незнам дали имам имобилайзер .... Ако може помагайте това е видеото
  3. Здравейте на всички! Моля за малко помощ! Колата ми е Ауди А3 8Л 1998г 1.9 тди 90 коня АГР мотора. Намерих само една подобна тема и там не пишеше решение на проблема. Проблема е следния че при включване на задна скорост колата гасне. Случи се няколко пъти но след това си палеше и не обърнах внимание, да обаче вече отказа съвсем. Случва се да запали и да изгасне сама все едно съм върнал ключа. А когато дам на контакт и просто включа задна скорост тока на таблото изчезва нищо не свети, а когато е на свободна лампите на таблото мижът светят много слабо. Възможно ли е да е нещо от реле или окислен букси на компа? Ще съм благодарен ако някой може да помогне!
  4. Здравейте, Вчера колата ми не искаше да пали. Върти си нормално, но не може да запали, лампите си светят и всичко изглежда нормално. Акумулаторът ми е на няма и 2 години и е хубав Berga Power Block, подгревните свещи ги сменях преди по-малко от 2 години също. Не съм забравял нищо включено със сигурност. Дадоха ми ток и чак след 15 минути запалих (в началото не искаше). После карах няколко километра, гасих, палих, вечерта стоя колата пред нас, сутринта пак запалих без проблем и днес пак ме остави. Утре ще я водя до магазина, от който си взех акумулатора, за да го замерят, още е в гаранция. Имате ли идея от какво може да е? Благодаря предварително.
  5. Здравейте колеги, имам следния проблем с Ауди 100 2.0Е 16V quattro. При контактен ключ бензиновата помпа се включва и качва бензин съвсем нормално, при което колата завърта и пали без проблем, но малко след това изгасва. След като изгасне се чува как помпата отново започва да подава бензин, но реално между първоначалното запалване и този момент не работи. С други думи колата качва бензин само за старта и след това нормалното хранене е забавено и колата изгасва междувременно. Ако запали и се задържи след това колата работи и ускорява напълно нормално. Веднъж ако запали и се задържи след това винаги пали, но първите 10-20 секунди гасне на ниски обороти и трябва да подавам допълнително докато се закрепи. Това не се променя независимо дали колата е топла или студена, дори да е напълно загряла след каране. Знам, че този механичен инжекцион е много проклет, но в случая мисля, че не е виновен, температурата също се индикира правилно на уредите. Моля за съвети и се извинявам, ако темата се дублира.
  6. Преди около месец както се движех по магистралата с около 110 120 върнах четвърта скорост за да испреваря и колата просто угасна без никакво тресене на колата без никакви странни шумове без никакви грешки опитах да запаля но нямаше начин закарах колата в сервиза след около месец търсене не излезна никакъв проблем на диагностики никаде единсвеното което успяха да открият беше че е изчезнало 2.5 литра масло и при опита ми да я запаля меришеше на изгоряло масло та вапроса ми е дали на някого му се е случвало и дали може да ми помогне
  7. Когато е паля сутринта върти нормално,но при самото палене като дам на контакт и завъртя ключа за възпламеняване все едно спира да върти и няма да запали и бам ПАЛИ , а след това няма никакви проблеми до другата сутрин
  8. Здравейте, имам следния проблем при Ауди А4 Б7 2.0 TDi Мултитроник: Сутрин пали перфектно. Когато я загася, независимо какво разстояние съм минал, при последващо палене, веднага или след някакъв период от време, когато запали се разтриса цялата и издава звук от към двигателя, като на удар на ламарина. По време на шофиране, при потегляне и при спиране леко притриса/придърпва. Не винаги се случва. Понякога пали без този проблем дори след дълго шофиране. Казаха ми, че може да е маховик или стартер. Кутията е сменена и обслужена. Проблемът го има и от преди тази смяна. Някой може ли да ме насочи по-конкретно? Изобщо стартера има ли нещо общо с това притрисане на двигателя при палене?
  9. Здравейте колеги. Та значи сядам аз да паля, давам на контакт, изчаквам малко бензиновата помпа да качи бензин, давам старт и чувам само едно чук и дотам. Останах изненадан. Изключих пак на контакт, изчаках бензиновата помпа и пак старт- този път и чук нямаше. Така няколко пъти и се разбра, че няма да стане. Предисторията е, че отдавна имам проблеми с бендикса на стартера. Почти всеки път като паля, се чува едно ръмжене от това, че бендикса се връща трудно. То сега е ясно, че нещата са за ремонт на стартера. Идеята е да не би да е гръмнал някой бушон или реле? Щом при първото палене чух чукване, това означава, че електромагнита на стартера е изместил бендикса, но пък самия стартер не развъртя, от което следва, че не е затворил достатъчно котвата си за да сработят вътрешните контакти. Както казах повече чукване не чух при последващите опити за запалване. Четох доста. От това да подам директен плюс на електромагнита на стартера (тригващия сигнал), за да изолирам проблем с бушон или реле в купето, до това да пробвам да го чукна малко стартера ако е запекал да освободи. Искам да я закарам на сервиз, но преди това искам да съм сигурен, че проблема не е в бушон или реле в купето. Та оттук и въпроса. Знае ли някой кое точно реле и бушон са за стартера. Ако има електрическа схема за релето да предостави , ще съм много благодарен. Приемам всякакви съвети ако трябва да погледна нещо друго. Мислех да замервам токовете, но посмъртно не мога да стигна до стартера. Сервиз, че ще има е ясно щото аз пред блока нямам условия за работа, но поне 1 път да запаля да я закарам дотам на ход а не да ме дърпат. Колата е: А4, Б5, 1996г. ADR мотор, бензин Ето тук се образовах доста за работата на стартера:
  10. Колеги, от 2 седмици насам след пътуване София - Сандански - София и презареждане на Дизел в бензиностанция "Круиз" в Сандански колата ми започна да пали много трудно след като не е палена повече от 1 час. Ако я загася и запаля веднага или след 5 минути пали веднага. Доста пъти съм зареждал от този дизел и досега никога не съм имал проблеми с него, но след като се прибрах в София на следващия ден сутринта при опит за палене колата не успя да запали и сега пали от 3-4ти път и то със предърпване след което изкарва бял пушек. Подгревните свещи са сменяни миналата зима и 4-те. Четох разни форуми и се допитах до няколко човека и ми казаха, че най вероятно са заминали гумичките на дюзите, но ми е много интересно как след 1 пътуване и зареждане на пълен резервоар се случва това? Имам подозрения, че за да се случи този проблем ще започне малко по-малко да пали трудно и да се усложнява, а досега винаги е палила от раз. Имате ли някакви съвети с какво мога да започна да търся проблема ?
  11. Откакто се затопли имам проблем с първоначалното палене на колата ако е стояла повече от един ден. Стартера върти доста и пали със претрисане. След това няма никакви проблеми ,пали върви никакви грешки... Ходих на един двама майстори ,но засега само предположения и нищо конкретно .Колата e 20 ТДИ 170ps.
  12. Здравейте колеги, От доста време имам проблем с колата ми Ауди А3 Sportbachk 2.0 TDI 170 hp, свързан с много труден първи старт на мотора и притрисане на двигателя на място (понякога, не постоянно). Все по - често се получава това нещо, дори вече и леко в движение. Също така няколко пъти чистя дросела и EGR от една гадна черна гняз, която според мен идва от изгорелите газове. Колата също така на моменти когато почва да притриса, започва да пуши БЯЛ дим от ауспуха силно доста силно миришещ на неизгоряла нафта. Когато двигатела на не е в тази фаза (на треперена като на разбит маховик) всичко спи. Доста хора са я закачали на диагностика и всичко по компа изглежда окау. Бих искам да попитам, ако някои е има подобен проблем и да намеря решението на този проблем (не през 2 месеца да чиста дросела, а да намеря причината за цялата тази гняз). Демфера е сменявам пален комплект със съединител и всичко. Също така преди да купя колата дюзите са сменявани гаранционно в Италия. От изчетеното по американски и англииски форуми, имам голямо съмнение в EGR Cooler или ЕГР охладителя, В случай на пробите клетка в него антифриз се смесват с изгорелите газове и всичко става в тази гняз... Ако някои е имал подобен проблем или знае за разрешението му, ще бъда много благодарен да ми помогне. Благодаря Предварително !
  13. Имам,проблем с моята А4 тя е 1996г. Проблема е в това че не иска да запали на бензин или газ. Всичко съм,сменил кабели,свещи датчик за температурата,инжекциона,бензиновата помпа. И неще да запали. Ако има някой някаква идея от какво може да . Ще съм много благодарен.
  14. Имам следните проблеми колата губи мощност(мисля,че няма разлика при студен и топъл двигател),след 3000об се отпушва(не напълно),при включена скорост без подаване на газ колата сякаш дърпа назад,някои дни пали от 3-4 път,а по някой път от ряз.Играят оборотите при загрял двигател(когато спра на светофар) между 1000-1200об. Прочетох другите теми на колеги с подобни проблеми дори и от други форуми и стигнах до заключението,че трябва да почистя дросел клапата със спрей за карбуратори.Видях и темата,в която имаше снимков урок как точно се чисти,но линковете не работят вече(понеже темата е от 2010г.).Някой може ли да ме насочи как точно да изчистя клапата и налага ли се да я свалям или мога да пръскам със спрея без да свалям клапата? Прочетох,че може да се пръска със спрея при работещ двигател,като при всяко впръскване със спрея подавам газ,за да не загасне.Наясно съм и с адаптацията,която трябва да извърша след почистването(10км каране с около 3000об. или ВАГ КОМ).Ако има възможност да е от друго,какво може да е то? Благодаря предварително!
  15. Здравейте. Току що се регистрирах, и съжелявам ако не съм пуснал темата на правилното място просто вече ме гонят нервите. Става въпрос за audi 80 b4 quattro от 1991г. Всичко започна на 31 декември вечерта, когато паркирах колата отстрани блока. Заваляха снегове и няколко дена си седеше, докато на 4 януари реших да я припаля. Еми нямах успех и когато вдигнах капака беше пълно със сняг. Почистих добре и ми се стори че акумулатора не подава достатъчно ток, затова го свалих и заредих и оставих за кратко на топло докато температурите се оправят. Сложих го след време и пак същото, само върти опитва се да запали , но не може. Най-различни майстори я гледаха, един казваше че нямало искра, друг че не подавало бензин, трети не знам си какво. Накрая един каза че всичко това е наред и проблема бил от механичната инжекция, но не можел да я оправи защото поправката и щяло да излезе колкото цената на целия автомобил. Дали проблема наистина е от там, нз но вече 4 месеца колата само обикаля по сервизи и никой не може да направи нищо, а няма как да я дам на металекса за някакви 400-500 лв при положение че е взета на по-голяма цена. Надявам се някой който знае от какво може да е проблема, или човек във Варна който разбира от това да ми помогне защото просто искам да се подкара на нещо тази коя и да я махна защото само проблеми имам с нея. П.С На газ също не пали.
  16. Колеги,имам странен проблем с моя трофей.Когато дам на контакт и оставя колата на контакт повече от 5-6 секунди (зимата като подгрява е повече времето) и колата не иска да запали.Връщам ключа въртя директно и пали.Като извадя температурния датчик,колата грее максимално и примерно след 10 секунди врътвам ключа и пали от раз,закачам датчика и оставя ли я на контакт повече от 5 секунди не иска,върти но не пали.Сега на един колега на колата мерих същата е,като дам на контакт въобще не идва ток на свещите,след като запали пуска тока за около 30 секунди и тогава спира свещите.И моята е по същият начин,но неговата я оставям на контакт и след повече време дори си пали а моята не иска.Някой ако може да ми каже какво да правя и дали се е сблъсквал с този проблем,ще съм много благодарен.Два дена чета и търся и няма намиране на отговор.
  17. Здравейте, колеги. От 10 дни насам влязох в нов филм и се опитвам да свържа проблемите за да ме насочат към нещо конкретно, но не успявам, затова ПОМАГАЙТЕ! Двигател BPW - PD 2.00 TDI 140 ps 1. Колата започна да пали трудно, понякога въртя по 5-6 пъти продължително независимо дали е студено ( отрицателни т-ри или + 7-8 градуса). Усещането е сякаш няма гориво и след продължително въртене - качва налягане и пали, След това вече пали лесно, но ... 2. Вчера тръгвам и след 100 м. претриса и гасне както е на обороти на първият светофар. След което яко въртене поне 6-7 пъти продължително и запали, но почти бях загубил надежда и вече си представях как тикам до някъде и викам пътна помощ 3. След това отивам на работа и паркирам в закрит паркинг, където е около 10 градуса в тези дни. След 5-6 часа престой при завъртане за запалване сякаш цилиндрите запалват един след друг последователно, придружено с тресене и тракане на клапани, повдигачи или дюзи - не знам кое от всичко това трака така. След леко подаване на газ тракането спира или поне осезаемо заглъхва. 4. Последните два дни при първо палене сутрин - запалва на 2-3 завъртане на вала и 4-5 пъти двигателя сам се форсира до около 2500 оборота и след това успокоява на 1000, а малко по късно слиза на около 860 оборота. Отново тракане, което след малко изчезва. 5. На ниски обороти след като малко загрее (50-60 градуса) започва едно отчетливо прекъсване НЕРАВНОМЕРНО и без определен интервал, което сякаш се мъчи да изгаси двигателя и се усеща на моменти като удряне, сякаш изключваш контакт и гасиш и веднага след това го връщаш или сякаш в някой цилиндър буталото удря като воден стълб и прекъсва. И така една неравномерна работа с моментни опити за гаснене. Ужасно е, колата е автоматик и се налага на светофарите да изключвам на неутрална и да подавам газ до 1100 оборота за да не угасне. Когато е на 1100 оборота и нагоре - няма проблем докато не стигне 1600 и тогава се усеща едно биене като дисбаланс при работа на мотора. Каква е най вероятната причина? Дюза, Тандем помпа, повдигачи на клапани, клапан ....... Колата е обслужена преди 3-4 хил. като е сменено всичко с оригинално (ремъци, ролки и т.н) а преди около 50 хил. съм сменял маховик.
  18. От доста време имам един неприятен проблем с колата ( А3 1.6 99г) като е студена супер много играят оборотите и гасне по няколко пъти. Зимата е доста тегаво случва се по 3-4 пъти някой път и в движение. Като загрее и мине на газ няма грижи. Ходих при няколко майстори, но никой не успя да реши проблема. Повечето се съмняваха в дросел клапата, но нямаше голям ефект при почистването и. Споделете някой сервиз и майстори, които се занимават с такива неща във Варна. Мерси предварително!
  19. Здравейте колеги,много ще съм благодарен за няколко компетентни мнения относно въпросния проблем с паленето на ауди б4 абт мотор!!!!! значи обиколил съм няколко сервиза,всеки ми казва смени това,смени онова,колата си е на доста години,неможе да работи и на бензин и на гас перфекно,и такиви много много мнения,вече съм сменял доста компоненти,и така и така не открихме проблема който е!!! колата когато е напълно студена (сутрин главно) понякога пали на бензин,понякога не,иначе на гас си пали винаги и си държи обороти няма проблем,другия проблем е следния когато си карам на вече на загряла кола на гас естествено,започва да вдига оборотите около 1500-1700 и ги държи,и немога да превлкюча на бензин,трябва да изгася колата,и след това си пали веднага на бензин и си работи перфекно,написах 2-та проблема понеже може би са свързани,вече нямам представа,много ще съм благодарен за вашите мнения по въпроса,благодаря...
  20. Здравейте, тази сутрин, след като пробвах да запаля Аудито и завъртях ключа нямаше никаква реакция от страна на автомобила. Нито една лампичка не светна, още повече да запали. Сметнах, че акумулаторът е паднал и намерих един съсед да ми даде ток и запалих. Но след като той си тръгна и включих фаровете токът(електрониката) отново изгасна,а колата беше в движение. Даването на ток се повтори още 2 пъти и най- накрая потеглих. След като се прибрах отново пробвах да я припаля и пак беше паднал акумулатора. Въпросът ми е следния: дали да намеря зарядно и да заредя акумулатора или направо да купувам нов? Възможно ли е проблемът да е другаде?
  21. Пореден проблем с колата................................ Влизам в колата и въртя ключа, за да стартирам двигателя - колата запали, а стартера продължи да си върти и бендикса дрънчи БЪРЗО връщам ключът за запалване да изгася мотора и...........стартера продължава да върти след тва мисля 2-3 секунди в състояниe на паника и измислих да отворя капака и да извадя минус клемата на акумулатора (добре че имам навик да не я стягам[ съвети от дрът рацер] ) интересното е, че след това си запали без проблем и без да задържа стартера Някой има ли идея какво да предприема, за да не се получи това, че ако сестра ми се качи и мое да се паникьоса и да пусне на скорост а стартера да придвижи колата до мястото за катастрофа
  22. Здравейте Колеги, Карам 1.8Т АЕБ с газов инжекцион Ланди Ренцо Омегаз Ево. Имам един единствен проблем с колата, от време на време ми изгаря бушона на бензиновата помпа поради леко повреден нивомер за бензина Активирах паленето директно на газ при загрят двигател но не можах да разбера как да запаля аварийно на газ ако колата е студена. Сега лятото предполагам, че няма да е голям проблем да си запали директно на газ ако ми се наложи, докато си оправя проблема в резервоара. Имам някаква инструкция за палене директно на газ с натискане на копчето за смяна газ/бензин и тн. Но при мен не сработва и ме съмнява дали е правилна. Молбата ми е някои който знае процедурата да я сподели. Поздрави и благодаря предварително
  23. Здравейте, колеги, Аудьо ми създава огромни главоболия тези дни... Пали когато си пожелае и както си пожелае... Да оставим въпроса, че съм с АГУ и имам редовните проблеми с НЕработенето на бензин и "люлеенето на обороти" на празен ход - това е едно на ръка. Тревожи ме сега паленето и едно странно поведение на пътя, което се появява "ей така" и изчезва като изфорсирам двигателя по-сериозно. Забелязал съм, че ако примерно съм карал колата редовно през деня и я оставя примерно за около 2-3 часа след като е била топла, след това няма палене - завъртам ключа, прави 3-4 оборота и после сякаш акумулатора "умира" и започва въпросното "цъкане". А това е странно като имам на предвид, че алтернатора зарежда 14,2В и съм установил, че няма утечка?!?!?! Иначе, когато е стояла цяла нощ и двигателя си е студен, тогава върти и си пали - е, трудно пали, но това е вече поради газифицирането на ACE-то, с което съм разбрал, че сам не мога се преборя и съм се примирил... "Странното поведение", за което споменах пък се изразява (когато съм в движение, на пътя) в спонтанно непълно загасване на осветлението на таблото (вкл. и на фаровете), светване на лампата на ABS и ако съм пуснал радиото - неговото спиране. Иначе колата върви, работи, но сякаш получава някакъв "пристъп", който изчезва като изключа от скорост и изфорсирам по-сериозно двигателя. Тогава всичко си "светва" както е редно да свети (табло, фарове както и лампата на ABS спира да свети) и радиото си се включва и си свири и т. н. Въпроса ми е: Възможно ли е да е от акумулатора... при положение, че алтернатора, както казах, зарежда както трябва? Къде мога да търся другаде причината? Напълно ме измори и физически и психически Аудьо тия дни, та ще съм благодарен на малко съдействие... Благодаря предвартелно, колеги!
  24. Здравейте ! Двигателя е BKD, напоследък трудно пали сутрин и претриса, понякога дори от 2ри път запалва. Този проблем го няма при последващо палене или палене по-късно през деня, реално прави този проблем само при студен двигател. При движение няма никакви проблеми, двигателя не издава никакъв странен шум, не пуши и т.н. Някакви предположения?
  25. Здравейте, колеги! Тази вечер се случи следния проблем. Качвам се в колата, тръгвам да паля, обаче уви, не иска да запали, обикновено до 1 2 секунди най-много когато е студена пали. Врътнах на обратно ключът, следва втори опит, задържах малко повече и на таблото почна да свети лампата масло, не постоянно а 3 пъти премигва със звуков сигнал. Проверявам маслото, има масло. В същия ден си карах колата, нямаше проблеми. Какъв проблем е тази сигнализация? При липса на масло, не трябва ли постоянно да свети лампата. Лампата премигва само при палене и то след 3 4 секунди въртене. Колата е АУДИ А3 - 1.8, 125 к.с. 1996г. Благодаря Ви предварително!!!