maximoff

Members
  • Content Count

    1,481
  • Joined

  • Last visited

4 Followers

About maximoff

  • Rank
    Юли

Друго

  • Kaра
    AUDI А4 B7 S-LINE

Контакти

  • ICQ
    0
  • Skype
    maximoff3

Персонална информация

  • Gender
    Male
  • Location
    там ,където мечките се качват само с кВатро и слизат на ръчна

Recent Profile Visitors

8,395 profile views
  1. Открих проблема. Беше под шофьорската седалка влизало е капки влага от отвор затворен с гумен тампон и точно кафяв/черен кабел който отива към бутона е окислил и изгнил. Нова връзка, силикон обилно на шибаният тампон и всичко е готово. Явно е много слабо място там, но за щастие е влизала много малко капки и за годините този кабел е аут. Разглобих половината кола да прозвъня инсталацията , но съм доволен от работата
  2. Бутона на дръжката работи. Проверих го със зумера, дори проверих веригата до свивката на кабелите между бравата и купето. Иначе пробвах и без кондензатора пак работи само с ключа. Къде отиват кабелите след като влезнат в купето? И дали има някде сруг конектор
  3. Проверих с мултуцет точно там където влизат кабелите в купето всички са наред. Някой знаели вратата на багажника когато се свали от купето и окабеляването има ли букса за да може да се свали комплект с окабеляването?
  4. Няма ключалка на багажника. Няма бутон в колата за отваряне на багажника.
  5. За това ли говориш? А защо с дистанционното работи , а с бутона на багажника Не ? Понеже имам друга брава изваждам този боклук и ще пробвам идните дни когато се затопли и ще ви кажа
  6. Имам драма с отварянето на багажника на Ауди Б7 авант. Отваря се само когато задържиш бутона на дистанционното. Проверено бравата работи Цека ключето работи. Окабекляването до гумените съединения до пантите всичко е ток. Не мога да открия проблема, пробвах и различни кодировки с vcds не става . В блока на инструментие не отчита че работи цека ключето , а всъщност със мултицет го проверих когато го натисна работи. Давайте идей.... Няко знаели къде продължава окабеляването на багажника и има ли конектори някъде из купето? Да повторя багажника се отваря единствено със задържане на бутона на дистанционното
  7. Няма ключалка. Всичко си работи по вратите....
  8. Хммм.... Прав си, но и при отворен пак не действа копчето. Иначе когато всичко е точно - щрака ключалката и при отворено положение.
  9. На шофьорската врата имам бутон за заключване и отключване. Няма за отваряне на багажника. Багажника се отваря единствено като задържа с бутона на дистанционното за повече секунди. Проблемът, е че не може да се отваря, а не заключване /отключване
  10. Няма бутон на вратата. Кабелите замерих в гофрето на пантата на вратата, точно където влизат в купето. Всичко точно там. Във бутона влизат 2 кабела и в бравата три. В бравата вътре в механиката има още един ключ, но и той работи. Пробвах всяка комбинация м/у двете микрета, но без успех. През ВАГ не виждам да работи бутона когато се натиска. Виждам отворен капак, заключено /откл., но бутона С седи N/A Нещо с кодиране? Не може да се прекодира в канал 46. Когато променям стойностите в кодинг след сейфа се връщам и пак старите 06464 ? Да не би да трябва уоркшопкод?
  11. Пичове, имам проблем с отварянето на багажника на комбито. Багажника се отваря единствено като задържа с бутона на дистанционното. С копчето на самия багажник не реагира. Свалих бравата - мотора работи. ЦК-ключа работи на бравата. Всичко изглежда чисто и ново няма окисления. Четох разни теми из форума, но моя мотор работи не е като при останалите, където мотора не работи. Забелязах, че при заключване на колата вече не мигат мигачите, а само при отключване. Да не би нещо да се прекодира?
  12. Здрасти колега как оправи утечката с навито или блутута.... и при мен има утечка. Но не можем да хванем навито ли е или блутута, телефона? Яде ми акумулатора за 4 часа.  Благодаря ти

  13. Да повдигна темата и моето BRD 170к.с. влиза в авариен режим със същата грешка Р0299. Колата умира няма тяга. Как решихте проблема? Не го прави често, но в месеца по 2 пъти.....
  14. Имам решетка за b7 s-line. Мисля че става и за Рс О88888ЗО86
  15. Имах подобна случка. Светваха ми стоповете сами вечер в студа и съответно акумулатора падаше на 0. Смених стоп машинката и се оправих. Изпратено от моят D5803 с помощта на Tapatalk