atanaskosgr

Отопление в купето на Audi A4/B6

Recommended Posts

Здравейте, колеги! Моля, да ме посъветвате за решаване на малък проблем със загряването на двигателя и отоплението в купето. Забелязвам, че температурата на антифриза /според датчика на таблото/ се покачва много бавно и почти не достига до 90 градуса при движение на автомобила. Когато двигателят работи на място, температурата се вдига до нормалната /необходими са 10-15 минути/, но след като потегля отново пада до около 60-70. Затоплянето на купето също става бавно. Дори след като измина няколко километра, все още не е достатъчно висока температурата на въздуха и за отопление на стъклата /при запотяване/. Дали проблемът е в термостата или нещо друго е причината за бавното подгряване на купето? Моля ви за съвет и помощ. Предварително благодаря!

Share this post


Link to post
Share on other sites

Абсолютно същия проблем имах от няколко дни и вчера смених термостата. Сега работата заспа на 6 :steinigung:

Share this post


Link to post
Share on other sites

И аз съм за термостат, като друга причина може да е "няколкото изминати километра", ако карате на къси разтояния, а идизела загрява по-бавно по принцип!

Share this post


Link to post
Share on other sites

+1 за смяна на термостат.

Share this post


Link to post
Share on other sites

Колата дизел ли е. Ако да значи имаш ел.печка която да ти подгрява купето.

Share this post


Link to post
Share on other sites

Здравейте колеги. Аз имам подобен проблем (двигателя е ALT). Паднало ми беше нивото на антифриза под MIN и долях около 250ml. След това обаче парното ми почти изчезна, а колата си подържа поне по уреди точно 90 градуса и немърда нито нагоре, нито надолу. Почва да духа по топъл въздух, когато я вкарвам в обороти или след 15-20 км градско. Термостата е сменен с ангренажа преди 2 години. Невиждам никъде и възможност за обезвъздушаване. Възможно ли е да е свързано с водната помпа, въпреки, че държи 90 градуса или някой датчик на климатроника да се бъзика? Четох, че има такъв преди или след радиаторчето. Някой да има представа, от какво може да бъде това и как се оправя, че идват яко студове ??? :(

(

Edited by Buhal 888

Share this post


Link to post
Share on other sites

Обезвъздушава се от единия маркуч за парното. Разхлабва се скобата и се издърпва малко назад, така че да се покаже една малка дупчица, но не нацяло. От там след като е отворил 2 кръг на водната система трябва да излезе въздуха. А иначе двата маркуча за вход и изход на пипане горещи ли са или само топли?

Share this post


Link to post
Share on other sites

Обезвъздушава се от единия маркуч за парното. Разхлабва се скобата и се издърпва малко назад, така че да се покаже една малка дупчица, но не нацяло. От там след като е отворил 2 кръг на водната система трябва да излезе въздуха. А иначе двата маркуча за вход и изход на пипане горещи ли са или само топли?

Утре (Събота е) ще сваля пластмасовата кора и ще ги проверя дали са само топли или са горещи ???

Share this post


Link to post
Share on other sites

Направи една диагностика с Ваг-ком след която според мен ще установиш,че клапата за топло-студено не ти работи.Успех. :zustimm:

Share this post


Link to post
Share on other sites

а, каква е точно ролята на тази клапа ???

Тази клапа направлява вьздуха който влиза в купето.Тьй като имаш два радиатора за топло и студено според градусите,които си задал на климатроника и градусите на околната среда, затваря достьпа на преминаващия вьздух кьм единия радиатор.Според мен в момента клапата е в затворено положение от кьм "топлия" радиатор и дефакто вьздуха не може да премине през него и да се загрее.Може клапата да се е счупила, или да е заяла, или моторчето да е изгоряло,или някой кабел да се е прекьснал.Пробвай пьрво с една адаптация на клапите.Успех. :zustimm: :zustimm:

Share this post


Link to post
Share on other sites

Малко грешите в едно нещо: А4 В6 е с двузонов климатроник - клапите за топло/студено са ДВЕ. Иначе местата за обезвъздушаване са две - пробката на горната тръба над мотора и дупчицата на маркуча на парното. Пробката няма нужда да се сваля нацяло, а само да се развие с около един оборот, защото има каналче през резбата и уплътнява с дифтунга. За дупката на маркуча колегата е описал по-горе.

Share this post


Link to post
Share on other sites

Малко грешите в едно нещо: А4 В6 е с двузонов климатроник - клапите за топло/студено са ДВЕ. Иначе местата за обезвъздушаване са две - пробката на горната тръба над мотора и дупчицата на маркуча на парното. Пробката няма нужда да се сваля нацяло, а само да се развие с около един оборот, защото има каналче през резбата и уплътнява с дифтунга. За дупката на маркуча колегата е описал по-горе.

Да колега климатроника е двузонов,но проблема е точно в този клапан.Една диагностика и всичко ще си проличи.Сигурен сьм,че ще излезе тази грешка-

01274 - Air Flow Flap Positioning Motor (V71)

41-00 - Blocked or No Voltage

:hilezh:

Share this post


Link to post
Share on other sites

Да колега климатроника е двузонов,но проблема е точно в този клапан.Една диагностика и всичко ще си проличи.Сигурен сьм,че ще излезе тази грешка-

01274 - Air Flow Flap Positioning Motor (V71)

41-00 - Blocked or No Voltage

:hilezh:

Като писах колега, че клапите са две, имах предвид че и моторчетата са две ;) Все едното ще свърши по различно време от другото...

Share this post


Link to post
Share on other sites

Здравейте ,

И аз съм със същия двигател и при мен не идва топло :-) ,

но не дава и грешка .

Ще следя темата с интерес

Share this post


Link to post
Share on other sites

Изобщо ли не идва топло, защото при мене се появява след по-дълго каране, висока скорост/вкарване във високи обороти ? Е вярно не е толкова топло, колкото трябва да бъде, но поне леко затопля въздуха....

Започвам да си мисля за затворена клапа или нещо подобно, като проблем (температурата по уред е "твърдо" 90 градуса)

Edited by Buhal 888

Share this post


Link to post
Share on other sites

Същата работа.

Аз промих радиатора на парното и се подобри малко, но пак е същото.

Духа топло, когато се покара по-дълго време инак вдига 90 градуса.

Сменил съм термостата и съм тествал на Вагком датчика на температурата.

Share this post


Link to post
Share on other sites

Незнам, какво става при мене изчезва и по-малко антифриз (никъде незабелязвам теч), а досега не ми се е случвало толкова често (1 месец) ?

Share this post


Link to post
Share on other sites

Здравейте колеги,

По въпроса за парното - също е възможно да е заминала гарнитурата на главата (или пукната глава)

Симптоми:

Парното се намалява (или се губи) когато оботорите са ниски - на празен ход

Намалява антифриза

Трудно обезвъздушаване -с краткотраен ефект

Няколко метода за проверка:

Проверка за твърдост на маркучите

След изгасяне на колата - изчаква се 10 минути и отваряне на капачката на разширителния съд - ако изхвърли вода - проблем

Проверка на охалителната течност с тестер (маи беше за въгледорен диоксид)

Проверка на конденза от ауспуха (става чрез опитване - ако сладни има антифриз - проблем) Това не го препоръчвам, защото антифриза е отровен

Поздрави

Share this post


Link to post
Share on other sites

При мене налягането в системата мисля, че си е нормално (доколкото знам трябва да е под 1 атмосфера)маркучите не са твърди, а при отваряне на разширителния съд няма почти никаква компресия ???

Share this post


Link to post
Share on other sites

Явно тия А4-ки всичките са с такъв проблем. Преди около 3 седмици смених термостата, защото колата стигаше само до 70 градуса. Сега вече стига до 90, ни не ги държи постоянно. На място изобщо не ми вдига температурата. Да се връщам ли да се разправям в сервиза (живея във Финландия) или има некъв друг проблем. Парното загрява доста бавно, работата ми е на 21км от, а температурата стига до 90 градуса чак след 10-тия километър и то чак след като карам със 120 по магистралата. Парното работи, не е като да не работи, но в колата не става жега както да речеме в други коли в които съм се возил.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.